Subject: RE: [bmwg] Definition of kilowbit

From: "Perser, Jerry" <[email-masked]>
Date: Wed, 16 May 2001 16:26:21 -0700

John,

The International System of units (SI) defines kilo as 1000.  There is
another unit approved by the International Electrotechnical Commission (IEC)
in December 1998.  The unit kibi represents 1024.

NIST has a nice write up on it at
http://physics.nist.gov/cuu/Units/prefixes.html and
http://physics.nist.gov/cuu/Units/binary.html

Jerry.

-----Original Message-----
From: John Tinsley [mailto:[email-masked]]
Sent: Wednesday, May 16, 2001 1:24 PM
To: [email-masked]
Cc: Andy Rao; Curtis Santos
Subject: [bmwg] Definition of kilowbit

BMWGers, 

I am having a diffierence of opinion with a colleague.  When calculating
kilobits per second, should be define kilobit as 1000 bits or 1024 bits?

Comments please!! 
___________________________________________________________ 
Jerry Perser           Phone: 818.676.2320 
SmartLab Manager       Lab:   818.676.2337 
Netcom Systems Inc.    Fax:   818.880.9165 
26750 Agoura Road      Corp:  818.676.2300 
Calabasas, CA, 91302   Pager: [email-masked] 

_______________________________________________
bmwg mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/bmwg

---

From: Nick Ambrose <[email-masked]>
Date: Wed, 16 May 2001 13:25:44 -0700

http://physics.nist.gov/cuu/Units/binary.html
<http://physics.nist.gov/cuu/Units/binary.html> 

-----Original Message-----
From: John Tinsley [mailto:[email-masked]]
Sent: Wednesday, May 16, 2001 1:24 PM
To: [email-masked]
Cc: Andy Rao; Curtis Santos
Subject: [bmwg] Definition of kilowbit

BMWGers, 

Comments please!!