Subject: [Cacao] CACAO at RSA

From: Bret Jordan <[email-masked]>
Date: Mon, 11 Feb 2019 10:04:02 -0700

All,

My BOF request for RSA was approved.  If you will be at RSA, please come join us.

SESSION ID
BOF2-R02I

TITLE
Requirements for Automated Playbooks

SCHEDULED SESSION(S) DAY AND TIME
Thursday, Mar 07, 12:40 PM

ROOM: 	
Moscone West 3011 Table I

LENGTH
50 minutes

ABSTRACT
This BOF discussion will address requirements and examples for automated courses of action / playbooks for cybersecurity. We will be discussing core architectural requirements, functional elements and other key requirements needed to ensure collaborative courses of action that can be deployed and used in machine relevant time. Participants should consider bringing example playbooks as examples.

Thanks,
Bret
PGP Fingerprint: 63B4 FC53 680A 6B7D 1447  F2C0 74F8 ACAE 7415 0050
"Without cryptography vihv vivc ce xhrnrw, however, the only thing that can not be unscrambled is an egg."

---

From: "Arnaud.Taddei.IETF" <[email-masked]>
Date: Tue, 12 Feb 2019 02:17:01 +0000

Excellent news!

Sent from ProtonMail Mobile