Subject: [Cacao] cacao - Requested session has been scheduled for IETF 104

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 01 Mar 2019 13:10:07 -0800

Dear Liz Flynn,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

    cacao Session 1 (1:30 requested)
    Friday, 29 March 2019, Morning Session I 0900-1030
    Room Name: Berlin/Brussels size: 100
    ---------------------------------------------

iCalendar: https://datatracker.ietf.org/meeting/104/sessions/cacao.ics

Request Information:

---------------------------------------------------------
Working Group Name: Collaborative Automated Course of Action Operations for Cyber Security
Area Name: Security Area
Session Requester: Liz Flynn

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 50
Conflicts to Avoid: 

People who must be present:
  Benjamin Kaduk

Resources Requested:

Special Requests:
  1.5 or 2 hours. Avoid SEC area conflicts. 
---------------------------------------------------------

---

From: Bret Jordan <[email-masked]>
Date: Fri, 1 Mar 2019 15:35:39 -0700

All,

This is wonderful news, our sessions has officially been approved.!  I look forward to meeting all of you in Prague.  For those of you that will be attending remotely, please note the time (yes this will be middle of the night for most US people) and please make sure you register as a remote attendee for IETF 104.  

Thanks,
Bret
PGP Fingerprint: 63B4 FC53 680A 6B7D 1447  F2C0 74F8 ACAE 7415 0050
"Without cryptography vihv vivc ce xhrnrw, however, the only thing that can not be unscrambled is an egg."

> On Mar 1, 2019, at 2:10 PM, IETF Secretariat <[email-masked]> wrote:
> 
> Dear Liz Flynn,
> 
> -- 
> Cacao mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cacao