Subject: [Cacao] FW: [1st-t] BoF Announcement "CACAO Introduction"

From: Allan Thomson <[email-masked]>
Date: Fri, 14 Jun 2019 17:16:10 +0000

In case anyone on this list is attending FIRST in Edinburgh next week.
    
    Allan
    
    On 6/14/19, 9:55 AM, "[email-masked] on behalf of Allan Thomson" <[email-masked] on behalf of [email-masked]> wrote:
    
        Hi -
        
        Just letting you know that there will be a BoF introducing CACAO (Collaborative Automated Course of Action Operations) on Weds 19th June at 13:45-14:30 in Lowther Suite.
        
        If you would like to know more about the topic prior to the BoF please refer to: https://datatracker.ietf.org/wg/cacao/documents/
        
        The intention is to make sure that this work incorporates requirements from security teams (analysts, incident response and operations).
        
        And the FIRST community is very much needed for your input and help to define CACAO.
        
        If this topic is interesting to you, hope to see you then.
        
        Regards
        
        Allan Thomson
        LookingGlass CTO

---

From: Bret Jordan <[email-masked]>
Date: Sat, 15 Jun 2019 08:18:46 +0200

This is wonderful Allan.  Thanks for doing this.   

Bret 

Sent from my Commodore 128D

PGP Fingerprint: 63B4 FC53 680A 6B7D 1447  F2C0 74F8 ACAE 7415 0050

> On Jun 14, 2019, at 7:16 PM, Allan Thomson <[email-masked]> wrote:
> 
> -- 
> Cacao mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cacao

---

From: "Arnaud.Taddei.IETF" <[email-masked]>
Date: Sun, 16 Jun 2019 12:51:24 +0000

This was duly advertised, thank you

Sent with [ProtonMail](https://protonmail.com) Secure Email.

‐‐‐‐‐‐‐ Original Message ‐‐‐‐‐‐‐
On Saturday 15 June 2019 08:18, Bret Jordan <[email-masked]> wrote:

>>    On 6/14/19, 9:55 AM, "[email-masked] on behalf of Allan Thomson" <[first-teams-request@lists..first.org](mailto:[email-masked]) on behalf of [email-masked]> wrote:
>>
>>        Hi -
>>