Subject: [Call-home] BoF at IETF64

From: Eliot Lear <[email-masked]>
Date: Wed, 26 Oct 2005 11:39:38 +0200

All,

A BoF has been scheduled for callhome.  I am working to finalize the 
agenda.  If you wish to speak, please send me a note.  We are currently 
slated to meet during the Tuesday 18:50 - 19:50 session.

Eliot

_______________________________________________
Call-home mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/call-home

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Wed, 26 Oct 2005 11:54:34 +0200

This is facing the opsec (Operational Security Capabilities for IP
Network Infrastructure WG) meeting. Any reason not to schedule it in the
slot before 1740 - 1840, which does not seem to hide any visible
conflict. 

Regards,

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Eliot Lear
> Sent: Wednesday, October 26, 2005 11:40 AM
> To: [email-masked]
> Subject: [Call-home] BoF at IETF64
> 
> All,
> 
> A BoF has been scheduled for callhome.  I am working to 
> finalize the agenda.  If you wish to speak, please send me a 
> note.  We are currently slated to meet during the Tuesday 
> 18:50 - 19:50 session.
> 
> Eliot
>

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 27 Oct 2005 09:16:22 +0200

In that case, I think the proposal would be to swap it with
the imss session?  
We can't have more than 8 session per slot I believe.
It may be a conflict for some other people (like
Sam Hartman). We'd need to check with Marcia for some
of the potential conflicts. Eliot may also want to check
with the speakers he has lined up.

Bert

> From: [email-masked] [mailto:[email-masked]]On
> Behalf Of Romascanu, Dan (Dan)
> Sent: Wednesday, October 26, 2005 11:55
> To: Eliot Lear; [email-masked]
> Subject: RE: [Call-home] BoF at IETF64
> 
>