Subject: W-27 RRULE expanson flag.

From: Doug Royer <[email-masked]>
Date: Mon, 04 Oct 1999 17:24:35 -0700

W-27 How a query can specify if the recurrence U
     rules are to be expanded by the CS.

I think the consensus is that this is needed, so unless
there are objections, I'll change this to a 'Y' on
Oct 12th.

Now the issues is - how?

Frank says query with RECURRENCE-ID equal to NULL (or empty).
Are there any other proposals?

-- 
Doug

---

From: [email-masked]
Date: Tue, 5 Oct 1999 10:25:11 -0400

Unless we have a proposal, it should still be "N". Changing issues to "Y" 
without a concrete proposal doesn't server reaching closure.
-- Frank