Subject: Re: Some notes on SASL

From: [email-masked]
Date: Thu, 30 Mar 2000 10:23:56 -0500

Paul:
Why would you just add undiscussed text into the CAP draft? Shouldn't we 
discuss this suggested addition, first, on the mailing list? Why don't you 
append your suggested text here first.
-- Frank

---

From: "Paul B. Hill" <[email-masked]>
Date: Fri, 31 Mar 2000 07:06:35 +0930

HI Frank,

Actually I would send the text to the list and get it into the unofficial 
copy of the draft that people can get via ftp so that they could see the 
wider context if they so desired. If there was dissension on the topic it 
would be removed.

Be very careful about throwing rocks.

Paul