Subject: sections 2.6 and 2.6.1 are obsolete

From: "Paul B. Hill" <[email-masked]>
Date: Tue, 07 Mar 2000 20:15:48 -0500

Hi,

Section 2.6 "Calendar User" and section 2.6.1 "UPNs and Certificates" are 
old text and should be removed from the document. The newer text appears in 
sections 2.4.2 "Calendar User and UPNs" and in section 2.4.2.1 "UPNs and 
Certificates".

(I'm looking at the March 6, 2000 version of the document.)

Paul

---

From: [email-masked] (Steve Mansour)
Date: Tue, 07 Mar 2000 20:35:32 -0800

Done.

I missed that last night when I was making the updates.

-Steve