Subject: section 2.4.3 User Groups comments

From: "Paul B. Hill" <[email-masked]>
Date: Thu, 09 Mar 2000 20:17:52 -0500

Hi,

The last sentence of the 1st paragraph of section User Groups (2.4.3) 
states, "The CUA cannot distinguish between CUs and UGs." Is this clear 
enough? Or should it read, "The CUA cannot distinguish between a UPN that 
represents a CU or a UG"?

Paul

---

From: Doug Royer <[email-masked]>
Date: Thu, 09 Mar 2000 17:47:51 -0800

> represents a CU or a UG"?

#2 seems more clear to me.

I remember reading that one twice the first time.

-Doug