Subject: typo in CAP draft

From: Holger Schmidt <[email-masked]>
Date: Fri, 10 Mar 2000 16:52:41 +0100

7.1.3.1.  AUTHENTICATE ANONYMOUS

    FC-2245 defines the Anonymous SASL mechanism. This RFC states that "the
    mechanism consists of a single message from the client to the server.
    ...

Should probably start with _R_FC-2245

Who should receive notices like this in the future ?

H. Schmidt
--
Holger Schmidt  - email: [email-masked]
phone: ++4989 55869988  -  fax: ++4989 55869966
Chronolabs GmbH - Landwehrstr. 5 - 80336 Munich

---

From: Steve Mansour <[email-masked]>
Date: Fri, 10 Mar 2000 08:16:34 -0800

>     mechanism consists of a single message from the client to the server.

fixed. thanks for reporting this.

> Who should receive notices like this in the future ?

You can send them to the list. Reduces the chance of people reporting it
twice
:-)
-Steve