Subject: DTSTART property in VTIMEZONE

From: [email-masked]
Date: Tue, 21 Nov 2000 11:15:15 -0500

Has anyone annotated the DTSTART times for each timezone from the Olsen
database?

---

From: [email-masked]
Date: Mon, 27 Nov 2000 11:36:34 -0500

Doug Royer had started a side project to do this.  Im not sure how far the 
effort has gone though.

Bruce
===========================================================================
Bruce Kahn                                INet: [email-masked]
Iris Associates                          Phone: 978.392.5335
Westford, MA, USA 01886                    FAX: and nothing but the FAX...
Standard disclaimers apply, even where prohibited by law...