Subject: Thank you, we are ready to lend money

From: "Douglas Roy" <[email-masked]>
Date: Thu, 19 Jul 2007 09:24:51 +0900

Your credit history doesn't matter to us!
 
If you have your own business and require IMMEDIATE cash to spend ANY way you like or wish Extra money to give the company a boost or  need A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you TODAY (hurry, this tender will expire THIS NIGHT):
 
$36,000+ loan
 
Hurry, when our best deal is gone, it is gone. Simply Call Us... 
 
Don't worry about approval, your your credit report will not disqualify you!
 
Call Us Free on 877-542-1880

---

From: "Sue Hedrick" <[email-masked]>
Date: Wed, 18 Jul 2007 20:24:32 -0400

Your your credit report doesn't matter to us!
 
If you have your own business and want IMMEDIATE cash to spend ANY way you like or need Extra money to give the company a boost or  wish A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you TODAY (hurry, this lot will expire THIS EVENING):
 
$60,000+ loan
 
Hurry, when the deal is gone, it is gone. Simply Call Us... 
 
Do not worry about approval, your your credit report will not disqualify you!