Subject: [Captive-portals] Fwd: Re: Tokyo

From: mariko kobayashi <[email-masked]>
Date: Tue, 3 Nov 2015 10:38:51 +0900

Hi, I am ao, an undergrad from Keio University in Japan.
I am also available for lunch today and I am in homenet room now.
I would like to join that.

ao

On 2015/11/03 10:20, Roscoe, Alexander wrote:
> Lunch sounds great, 11:45 works for me.
> -- 
> Alexander Roscoe
> Comcast - Wireless Engineer
> Phone – 215.286.7283
> Cell – 215.609.2691
>
> From: David Bird <[email-masked]>
> Date: Monday, November 2, 2015 at 9:15 PM
> To: Alex Roscoe <[email-masked]>
> Cc: "[email-masked]" <[email-masked] 
> <mailto:[email-masked]>>, Yoav Nir <[email-masked] 
> <mailto:[email-masked]>>, Barry Leiba <[email-masked] 
> <mailto:[email-masked]>>, "[email-masked] 
> <mailto:[email-masked]>" <[email-masked] 
> <mailto:[email-masked]>>
> Subject: Re: [Captive-portals] Tokyo
>
> We can certainly meet more than once...
>
> I'm available for lunch today, as well as dinner Thursday.
>
> I'm in homenet room 502 now, maybe meet in 5F Foyer at 11:45?
>
> On Tue, Nov 3, 2015 at 1:12 AM, Roscoe, Alexander 
> <[email-masked] 
> <mailto:[email-masked]>> wrote:
>
>     I am fine anytime.
>     -- 
>     Alexander Roscoe
>     Comcast - Wireless Engineer
>     Phone – 215.286.7283 <tel:215.286.7283>
>     Cell – 215.609.2691 <tel:215.609.2691>
>
>     From: "[email-masked]" <[email-masked]
>     <mailto:[email-masked]>>
>     Date: Monday, November 2, 2015 at 4:58 AM
>     To: David Bird <[email-masked] <mailto:[email-masked]>>, Yoav
>     Nir <[email-masked] <mailto:[email-masked]>>
>     Cc: Barry Leiba <[email-masked]
>     <mailto:[email-masked]>>, "[email-masked]
>     <mailto:[email-masked]>" <[email-masked]
>     <mailto:[email-masked]>>, Alex Roscoe
>     <[email-masked]
>     <mailto:[email-masked]>>
>     Subject: RE: [Captive-portals] Tokyo
>
>     +1, I suggest lunch time tommorrow
>
>     *De :*Captive-portals [mailto:[email-masked]]
>     *De la part de* David Bird
>     *Envoyé :* lundi 2 novembre 2015 05:41
>     *À :* Yoav Nir
>     *Cc :* Barry Leiba;
>     <mailto:[email-masked]>[email-masked]; Roscoe,
>     Alexander
>     *Objet :* Re: [Captive-portals] Tokyo
>
>     +1 for meeting somewhere quieter first.
>
>     On Mon, Nov 2, 2015 at 1:33 PM, Yoav Nir <[email-masked]> wrote:
>
>     Or talk in a bar/restaurant if we are few enough.
>
>     Or talk first in some room or hallway here. Make it short enough
>     that we can go for food later.
>
>         On 2 Nov 2015, at 1:28 PM, Roscoe, Alexander
>         <[email-masked]> wrote:
>
>         Depending on how many people would like to meet, would anyone
>         want to grab some food and drink one of these evenings?
>         Tonight maybe?
>
>         -- 
>
>         Alexander Roscoe
>
>         Comcast - Wireless Engineer
>
>         Phone – 215.286.7283 <tel:215.286.7283>
>
>         Cell – 215.609.2691 <tel:215.609.2691>
>
>         *From: *David Bird <[email-masked]>
>         *Date: *Sunday, November 1, 2015 at 6:40 AM
>         *To: *Barry Leiba <[email-masked]>
>         *Cc: *Alex Roscoe <[email-masked]>,
>         "[email-masked]" <[email-masked]>
>         *Subject: *Re: [Captive-portals] Tokyo
>
>         It is unfortunate there isn't an official meeting this time
>         around.
>
>         If anyone wants to meet up informally, I'm interested...
>
>         On Thu, Oct 29, 2015 at 5:07 PM, Barry Leiba
>         <[email-masked]> wrote:
>
>         > I am looking at the schedule for Tokyo and I did not see a
>         meeting for the
>         > group. Are we skipping this meeting?
>
>         >From a formal point of view: the working group is not formally
>         chartered yet (we should be approving the charter in an IESG
>         meeting
>         in Yokohama), so no session was scheduled. People can, of course,
>         arrange to meet informally.
>
>         Barry
>
>         _______________________________________________
>         Captive-portals mailing list
>         [email-masked]
>         https://www.ietf.org/mailman/listinfo/captive-portals
>
>         _______________________________________________
>         Captive-portals mailing list
>         [email-masked]
>         https://www.ietf.org/mailman/listinfo/captive-portals
>
>     _________________________________________________________________________________________________________________________
>
>     Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
>     pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
>     a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
>     Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.
>
>     This message and its attachments may contain confidential or privileged information that may be protected by law;
>     they should not be distributed, used or copied without authorisation.
>     If you have received this email in error, please notify the sender and delete this message and its attachments.
>     As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
>     Thank you.
>
>
>
>
> _______________________________________________
> Captive-portals mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/captive-portals

-- 
------------------------------------------------⭐︎

　Mariko Kobayashi([email-masked])
　Keio Univ. B3
   Murai Lab/kumo/ao(あお)
　
---------------------------⭐︎

---

From: Hirotaka Nakajima <[email-masked]>
Date: Tue, 3 Nov 2015 10:40:29 +0900

Hi

I'm not available due to conflict meeting.
But will be okay for Thursday evening.

Best
Hiro

Sent from my iPhone

On Nov 3, 2015, at 10:39 AM, mariko kobayashi <[email-masked]> wrote:

ao

From: David Bird < <[email-masked]>[email-masked]>
Date: Monday, November 2, 2015 at 9:15 PM
To: Alex Roscoe < <[email-masked]>
[email-masked]>
Cc: " <[email-masked]>[email-masked]" <
[email-masked]>, Yoav Nir <[email-masked]>, Barry Leiba <
[email-masked]>, "[email-masked]" <
[email-masked]>
Subject: Re: [Captive-portals] Tokyo

On Tue, Nov 3, 2015 at 1:12 AM, Roscoe, Alexander <
<[email-masked]>[email-masked]>
wrote:

> From: " <[email-masked]>[email-masked]" <
> [email-masked]>
> To: David Bird <[email-masked]>, Yoav Nir <[email-masked]>
> Cc: Barry Leiba <[email-masked]>, "[email-masked]" <
> [email-masked]>, Alex Roscoe <[email-masked]
> >
> *De :* Captive-portals [ <[email-masked]>
> mailto:[email-masked] <[email-masked]>]
> *Cc :* Barry Leiba; <[email-masked]> <[email-masked]>
> [email-masked]; Roscoe, Alexander
> Or talk first in some room or hallway here. Make it short enough that we
> can go for food later.
>
>
>
> On 2 Nov 2015, at 1:28 PM, Roscoe, Alexander <
> <[email-masked]>[email-masked]>
> wrote:
>
>
>
> Depending on how many people would like to meet, would anyone want to grab
> some food and drink one of these evenings? Tonight maybe?
>
> --
>
> Alexander Roscoe
>
> *From: *David Bird < <[email-masked]>[email-masked]>
> *To: *Barry Leiba < <[email-masked]>[email-masked]>
> *Cc: *Alex Roscoe < <[email-masked]>
> [email-masked]>, " <[email-masked]>
> [email-masked]" < <[email-masked]>
> [email-masked]>
> It is unfortunate there isn't an official meeting this time around.
>
>
>
> On Thu, Oct 29, 2015 at 5:07 PM, Barry Leiba < <[email-masked]>
> [email-masked]> wrote:
>
> > I am looking at the schedule for Tokyo and I did not see a meeting for
> the
> chartered yet (we should be approving the charter in an IESG meeting
> <[email-masked]>[email-masked]
> <https://www.ietf.org/mailman/listinfo/captive-portals>
> <[email-masked]>[email-masked]
> <https://www.ietf.org/mailman/listinfo/captive-portals>

_______________________________________________
Captive-portals mailing
[email-masked]://www.ietf.org/mailman/listinfo/captive-portals

---

From: Yoav Nir <[email-masked]>
Date: Tue, 3 Nov 2015 10:49:23 +0900

Same.

> On 3 Nov 2015, at 10:40 AM, Hirotaka Nakajima <[email-masked]> wrote:
> 
> Hi
>

---

From: <[email-masked]>
Date: Tue, 3 Nov 2015 02:36:40 +0000

Hi
I can t make it at 11:45.
 We may met today at 12:30 at the entrance of the terminal room to have a first chat.
I will be there anyway.
Regards
Emile

Envoyé depuis mon mobile Orange

-------- Message d'origine --------
De : Hirotaka Nakajima
Date :11/03/2015 10:40 (GMT+09:00)
À : mariko kobayashi
Cc : [email-masked]
Objet : Re: [Captive-portals] Fwd: Re: Tokyo

Hi

Best
Hiro

Sent from my iPhone 

On Nov 3, 2015, at 10:39 AM, mariko kobayashi <[email-masked]<mailto:[email-masked]>> wrote:

ao

From: David Bird <<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>>
Date: Monday, November 2, 2015 at 9:15 PM
To: Alex Roscoe <<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>>
Cc: "<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Yoav Nir <[email-masked]<mailto:[email-masked]>>, Barry Leiba <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [Captive-portals] Tokyo

On Tue, Nov 3, 2015 at 1:12 AM, Roscoe, Alexander <<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>> wrote:
I am fine anytime.
--
Alexander Roscoe
Comcast - Wireless Engineer
Phone – 215.286.7283<tel:215.286.7283>
Cell – 215.609.2691<tel:215.609.2691>

From: "<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date: Monday, November 2, 2015 at 4:58 AM
To: David Bird <[email-masked]<mailto:[email-masked]>>, Yoav Nir <[email-masked]<mailto:[email-masked]>>
Cc: Barry Leiba <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Alex Roscoe <[email-masked]<mailto:[email-masked]>>
Subject: RE: [Captive-portals] Tokyo

De : Captive-portals [<mailto:[email-masked]>mailto:[email-masked]] De la part de David Bird
Envoyé : lundi 2 novembre 2015 05:41
À : Yoav Nir
Cc : Barry Leiba; <mailto:[email-masked]> <mailto:[email-masked]> [email-masked]<mailto:[email-masked]>; Roscoe, Alexander
Objet : Re: [Captive-portals] Tokyo

On Mon, Nov 2, 2015 at 1:33 PM, Yoav Nir <[email-masked]<mailto:[email-masked]>> wrote:
Or talk in a bar/restaurant if we are few enough.
Or talk first in some room or hallway here. Make it short enough that we can go for food later.

On 2 Nov 2015, at 1:28 PM, Roscoe, Alexander <<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>> wrote:

Depending on how many people would like to meet, would anyone want to grab some food and drink one of these evenings? Tonight maybe?
--
Alexander Roscoe
Comcast - Wireless Engineer
Phone – 215.286.7283<tel:215.286.7283>
Cell – 215.609.2691<tel:215.609.2691>

From: David Bird <<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>>
Date: Sunday, November 1, 2015 at 6:40 AM
To: Barry Leiba <<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>>
Cc: Alex Roscoe <<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>>, "<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>" <<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>>
Subject: Re: [Captive-portals] Tokyo

On Thu, Oct 29, 2015 at 5:07 PM, Barry Leiba <<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>> wrote:
> I am looking at the schedule for Tokyo and I did not see a meeting for the

Barry

_______________________________________________
Captive-portals mailing list
<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>
<https://www.ietf.org/mailman/listinfo/captive-portals>https://www.ietf.org/mailman/listinfo/captive-portals

_______________________________________________
Captive-portals mailing list
<mailto:[email-masked]>[email-masked]<mailto:[email-masked]>
<https://www.ietf.org/mailman/listinfo/captive-portals>https://www.ietf.org/mailman/listinfo/captive-portals

_______________________________________________
Captive-portals mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/captive-portals

　Mariko Kobayashi([email-masked]<mailto:[email-masked]>)
　Keio Univ. B3
  Murai Lab/kumo/ao(あお)
　

_______________________________________________
Captive-portals mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/captive-portals

---

From: ao <[email-masked]>
Date: Tue, 3 Nov 2015 11:46:38 +0900

then we will meet 12:30  or now？

ao

2015/11/03 11:36、<[email-masked]> のメッセージ:

>>> Cc: "[email-masked]" <[email-masked]>, Yoav Nir <[email-masked]>, Barry Leiba <[email-masked]>, "[email-masked]" <[email-masked]>
>>>> On Tue, Nov 3, 2015 at 1:12 AM, Roscoe, Alexander <[email-masked]> wrote:
>>>> I am fine anytime.
>>>> -- 
>>>> Alexander Roscoe
>>>> From: "[email-masked]" <[email-masked]>
>>>> Cc: Barry Leiba <[email-masked]>, "[email-masked]" <[email-masked]>, Alex Roscoe <[email-masked]>
>>>> De : Captive-portals [mailto:[email-masked]] De la part de David Bird
>>>> Cc : Barry Leiba; [email-masked]; Roscoe, Alexander
>>>> On 2 Nov 2015, at 1:28 PM, Roscoe, Alexander <[email-masked]> wrote:
>>>> 
>>>>  
>>>> 
>>>> To: Barry Leiba <[email-masked]>
>>>> Cc: Alex Roscoe <[email-masked]>, "[email-masked]" <[email-masked]>
>>>> On Thu, Oct 29, 2015 at 5:07 PM, Barry Leiba <[email-masked]> wrote:
>>>>

---

From: <[email-masked]>
Date: Tue, 3 Nov 2015 03:28:59 +0000

I can t speak for the others. But i m currently waiting in the corridor in front of the terminal room (city side).

Emile

-------- Message d'origine --------
De : ao
Date :11/03/2015 11:46 (GMT+09:00)
À : [email-masked]
Objet : Re: [Captive-portals] Fwd: Re: Tokyo

ao

2015/11/03 11:36、<[email-masked]<mailto:[email-masked]>> のメッセージ:

Hi

-------- Message d'origine --------
De : Hirotaka Nakajima
Date :11/03/2015 10:40 (GMT+09:00)
À : mariko kobayashi
Cc : [email-masked]<mailto:[email-masked]>
Objet : Re: [Captive-portals] Fwd: Re: Tokyo

Hi

Best
Hiro

Sent from my iPhone 

ao

Barry

---

From: David Bird <[email-masked]>
Date: Tue, 3 Nov 2015 12:53:09 +0900

Here now..
On Nov 3, 2015 12:29 PM, <[email-masked]> wrote:

>> [email-masked]>, Alex Roscoe <
>> mailto:[email-masked]
>> <[email-masked]>] *De la part de* David Bird
>> Depending on how many people would like to meet, would anyone want to
>> grab some food and drink one of these evenings? Tonight maybe?
>>
>> --
>>
>> Alexander Roscoe
>>
> Captive-portals mailing [email-masked]://www.ietf.org/mailman/listinfo/captive-portals
>
>
>
> --

---

From: mariko kobayashi <[email-masked]>
Date: Tue, 3 Nov 2015 14:02:28 +0900

Thanks,  I would like to have a short discussion.
I want some advices for my research topic, too.
How about around15:00 at the 5F Foyers?

ao

On 2015/11/03 13:11, David Bird wrote:
>
> Group meetings can be difficult to arrange. If you would like to meet 
> individually, I'd be happy to meet you at your convenience.
>
> On Nov 3, 2015 11:46 AM, "ao" <[email-masked] 
> <mailto:[email-masked]>> wrote:
>
>     2015/11/03 11:36、<[email-masked]
>     <mailto:[email-masked]>> のメッセージ:
>
>>     Hi
>>     Cc : [email-masked] <mailto:[email-masked]>
>>>     Hi, I am ao, a n undergrad from Keio University in Japan.
>>>>     From: David Bird <[email-masked] <mailto:[email-masked]>>
>>>>     To: Alex Roscoe <[email-masked]
>>>>     Cc: "[email-masked]
>>>>     <mailto:[email-masked]>" <[email-masked]
>>>>     <mailto:[email-masked]>>, Yoav Nir
>>>>     <[email-masked] <mailto:[email-masked]>>, Barry Leiba
>>>>     <[email-masked] <mailto:[email-masked]>>,
>>>>     "[email-masked] <mailto:[email-masked]>"
>>>>     <[email-masked] <mailto:[email-masked]>>
>>>>         From: "[email-masked]
>>>>         <mailto:[email-masked]>"
>>>>         <[email-masked] <mailto:[email-masked]>>
>>>>         To: David Bird <[email-masked]
>>>>         <mailto:[email-masked]>>, Yoav Nir <[email-masked]
>>>>         <mailto:[email-masked]>>
>>>>         *De :*Captive-portals
>>>>         [mailto:[email-masked]] *De la part de*
>>>>         David Bird
>>>>         <mailto:[email-masked]>[email-masked]
>>>>         <mailto:[email-masked]>; Roscoe, Alexander
>>>>         On Mon, Nov 2, 2015 at 1:33 PM, Yoav Nir
>>>>         <[email-masked] <mailto:[email-masked]>> wrote:
>>>>
>>>>             Depending on how many people would like to meet, would
>>>>             anyone want to grab some food and drink one of these
>>>>             evenings? Tonight maybe?
>>>>
>>>>             -- 
>>>>
>>>>             Alexander Roscoe
>>>>
>>>>             *From: *David Bird <[email-masked]
>>>>             <mailto:[email-masked]>>
>>>>             *To: *Barry Leiba <[email-masked]
>>>>             <mailto:[email-masked]>>
>>>>             *Cc: *Alex Roscoe <[email-masked]
>>>>             <mailto:[email-masked]>>,
>>>>             "[email-masked]
>>>>             <[email-masked]
>>>>             <mailto:[email-masked]>> wrote:
>>>>
>>>>             [email-masked] <mailto:[email-masked]>
>>>>             [email-masked] <mailto:[email-masked]>
>>>>     [email-masked] <mailto:[email-masked]>
>>>     　Mariko Kobayashi([email-masked] <mailto:[email-masked]>)
>>>     　Keio Univ. B3
>>>        Murai Lab/kumo/ao(あお)
>>>     　
>>>     [email-masked] <mailto:[email-masked]>
>     [email-masked] <mailto:[email-masked]>

---

From: David Bird <[email-masked]>
Date: Tue, 3 Nov 2015 14:46:57 +0900

Sounds good.
On Nov 3, 2015 2:04 PM, "mariko kobayashi" <[email-masked]> wrote:

> On Nov 3, 2015 11:46 AM, "ao" <[email-masked]> wrote:
>
>> Cc: "[email-masked]" <[email-masked]>, Yoav Nir <
>> [email-masked]>, Barry Leiba <[email-masked]>, "
>> [email-masked]" <[email-masked]>
>> [email-masked]> wrote:
>>
>>> I am fine anytime.
>>> --
>>> Alexander Roscoe
>>> *De :* Captive-portals [mailto:[email-masked]
>>> <[email-masked]> <[email-masked]>] *De
>>> la part de* David Bird
>>> *Cc :* Barry Leiba; <[email-masked]>[email-masked];
>>> Roscoe, Alexander
>>> [email-masked]> wrote:
>>>
>>>
>>>
>>> *Cc: *Alex Roscoe <[email-masked]>, "
>>> [email-masked]" <[email-masked]>

---

From: <[email-masked]>
Date: Tue, 3 Nov 2015 05:50:37 +0000

Fine for me,
I will be at the 5F Foyers at 3

De : Captive-portals [mailto:[email-masked]] De la part de David Bird
Envoyé : mardi 3 novembre 2015 06:47
À : ao
Cc : [email-masked]
Objet : Re: [Captive-portals] Fwd: Re: Tokyo

Sounds good.
On Nov 3, 2015 2:04 PM, "mariko kobayashi" <[email-masked]<mailto:[email-masked]>> wrote:
Thanks,  I would like to have a short discussion.
I want some advices for my research topic, too.
How about around15:00 at the 5F Foyers?

ao

Group meetings can be difficult to arrange. If you would like to meet individually, I'd be happy to meet you at your convenience.
On Nov 3, 2015 11:46 AM, "ao" <[email-masked]<mailto:[email-masked]>> wrote:
then we will meet 12:30  or now？

ao

-------- Message d'origine --------
De : Hirotaka Nakajima

Hi

Best
Hiro

Sent from my iPhone 

ao

From: David Bird <[email-masked]<mailto:[email-masked]>>
Date: Monday, November 2, 2015 at 9:15 PM
To: Alex Roscoe <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Yoav Nir <[email-masked]<mailto:[email-masked]>>, Barry Leiba <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [Captive-portals] Tokyo

On Tue, Nov 3, 2015 at 1:12 AM, Roscoe, Alexander <[email-masked]<mailto:[email-masked]>> wrote:
I am fine anytime.
--
Alexander Roscoe
Comcast - Wireless Engineer
Phone – 215.286.7283<tel:215.286.7283>
Cell – 215.609.2691<tel:215.609.2691>

From: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>

De : Captive-portals [mailto:[email-masked]] De la part de David Bird
Envoyé : lundi 2 novembre 2015 05:41
À : Yoav Nir
Cc : Barry Leiba; [email-masked]<mailto:[email-masked]>; Roscoe, Alexander
Objet : Re: [Captive-portals] Tokyo

On 2 Nov 2015, at 1:28 PM, Roscoe, Alexander <[email-masked]<mailto:[email-masked]>> wrote:

From: David Bird <[email-masked]<mailto:[email-masked]>>
Date: Sunday, November 1, 2015 at 6:40 AM
To: Barry Leiba <[email-masked]<mailto:[email-masked]>>
Cc: Alex Roscoe <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [Captive-portals] Tokyo

Barry

Thank you.

--

　Keio Univ. B3

  Murai Lab/kumo/ao(あお)

　

Thank you.

--

　Keio Univ. B3

  Murai Lab/kumo/ao(あお)

---

From: David Bird <[email-masked]>
Date: Tue, 3 Nov 2015 14:59:07 +0900

I am here too.
On Nov 3, 2015 2:50 PM, <[email-masked]> wrote:

> *De :* Captive-portals [mailto:[email-masked]] *De la
> part de* David Bird
> *Envoyé :* mardi 3 novembre 2015 06:47
> *À :* ao
> *Cc :* [email-masked]
> *Objet :* Re: [Captive-portals] Fwd: Re: Tokyo
>
>
>
> Sounds good.
>
> *Date: *Monday, November 2, 2015 at 9:15 PM
> *To: *Alex Roscoe <[email-masked]>
> *Cc: *"[email-masked]" <[email-masked]>, Yoav Nir <
> *From: *"[email-masked]" <[email-masked]>
> *Date: *Monday, November 2, 2015 at 4:58 AM
> *To: *David Bird <[email-masked]>, Yoav Nir <[email-masked]>
> *Cc: *Barry Leiba <[email-masked]>, "[email-masked]" <
> *Subject: *RE: [Captive-portals] Tokyo
>
>
>
> *Cc :* Barry Leiba; [email-masked]; Roscoe, Alexander

---

From: mariko kobayashi <[email-masked]>
Date: Tue, 3 Nov 2015 14:59:33 +0900

Thank you.
Anyone who are interested in?
Please come to the 5F Foyer.
I will be there soon.

Best,
ao

On 2015/11/03 14:46, David Bird wrote:
>>     Group meetings can be difficult to arrange. If you would like to
>>     meet individually, I'd be happy to meet you at your convenience.
>>
>>>         On Nov 3, 2015, at 10:39 AM, mariko kobayashi
>>>         <[email-masked] <mailto:[email-masked]>> wrote:
>>>
>>>>
>>>>>         <[email-masked]
>>>>>         <[email-masked] <mailto:[email-masked]>>, Barry
>>>>>         Leiba <[email-masked]
>>>>>         <mailto:[email-masked]>"
>>>>>             <mailto:[email-masked]>>, Yoav Nir
>>>>>             <[email-masked] <mailto:[email-masked]>>
>>>>>             [mailto:[email-masked]] *De la part
>>>>>             de* David Bird
>>>>>             Or talk first in some room or hallway here. Make it
>>>>>             short enough that we can go for food later.
>>>>>
>>>>>                 Depending on how many people would like to meet,
>>>>>                 would anyone want to grab some food and drink one
>>>>>                 of these evenings? Tonight maybe?
>>>>>
>>>>>                 -- 
>>>>>
>>>>>                 Alexander Roscoe
>>>>>
>>>>>                 <mailto:[email-masked]>
>>>>>                 <mailto:[email-masked]>

---

From: David Bird <[email-masked]>
Date: Tue, 3 Nov 2015 15:02:29 +0900

Lots of people. I'm standing near room 502.

---

From: David Bird <[email-masked]>
Date: Thu, 5 Nov 2015 08:20:50 +0900

Shall we attempt to meet at bits and bites or before?

---

From: <[email-masked]>
Date: Thu, 5 Nov 2015 03:29:41 +0000

I will be at TLS and have a dinner after.
So I suggest at the entrance of the bit & bytes at 6:50 ?
Emile

From: Captive-portals [mailto:[email-masked]] On Behalf Of David Bird
Sent: jeudi 5 novembre 2015 00:21
To: Yoav Nir
Cc: [email-masked]
Subject: Re: [Captive-portals] Fwd: Re: Tokyo

Shall we attempt to meet at bits and bites or before?
On Nov 3, 2015 10:50 AM, "Yoav Nir" <[email-masked]<mailto:[email-masked]>> wrote:
Same.

> On 3 Nov 2015, at 10:40 AM, Hirotaka Nakajima <[email-masked]<mailto:[email-masked]>> wrote:
>
> Hi
>

---

From: David Bird <[email-masked]>
Date: Thu, 5 Nov 2015 15:49:11 +0900

Sounds good to me.

On Thu, Nov 5, 2015 at 12:29 PM, <[email-masked]> wrote:

> *From:* Captive-portals [mailto:[email-masked]] *On
> Behalf Of *David Bird
> *Sent:* jeudi 5 novembre 2015 00:21
> *To:* Yoav Nir
> *Cc:* [email-masked]
> *Subject:* Re: [Captive-portals] Fwd: Re: Tokyo
>
>
>