Subject: [Captive-portals] capport - Requested session has been scheduled for IETF 101

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Tue, 27 Feb 2018 15:11:29 -0800

Dear Martin Thomson,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

capport Session 1 (1:30:00)
    Friday, Afternoon Session I 1150-1320
    Room Name: Palace C size: 50
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: Captive Portal Interaction
Area Name: Applications and Real-Time Area
Session Requester: Martin Thomson

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 25
Conflicts to Avoid: 
 First Priority: quic httpbis intarea tls
 Second Priority: dispatch doh saag

People who must be present:
  Adam Roach
  Martin Thomson
  Erik Kline
  Darshak Thakore
  Tommy Pauly
  Kyle Larose

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Martin Thomson <[email-masked]>
Date: Wed, 28 Feb 2018 11:38:53 +1100

Note that Adam requested a move of the session to Wednesday.  Stay tuned.