Subject: [Captive-portals] IETF 107 Preliminary Agenda

From: Erik Kline <[email-masked]>
Date: Fri, 21 Feb 2020 15:58:36 -0800

Fellow capport-ians,

    https://datatracker.ietf.org/meeting/107/agenda.html
    https://datatracker.ietf.org/meeting/107/agenda.txt

We are currently scheduled for a 1 hour session on Thursday at 17:40.

The agenda will mostly likely be similar to previous agendae
<https://github.com/capport-wg/wg-materials>.

Would folks like to have some capport participation in the Hackathon again?

---

From: Tommy Pauly <[email-masked]>
Date: Fri, 21 Feb 2020 16:27:29 -0800

> On Feb 21, 2020, at 3:58 PM, Erik Kline <[email-masked]> wrote:
> 
> Fellow capport-ians,
> 
>     https://datatracker.ietf.org/meeting/107/agenda.html <https://datatracker.ietf.org/meeting/107/agenda.html>
>     https://datatracker.ietf.org/meeting/107/agenda.txt <https://datatracker.ietf.org/meeting/107/agenda.txt>
> 
> The agenda will mostly likely be similar to previous agendae <https://github.com/capport-wg/wg-materials>.
> 

I won’t be there in person, but some of my other Apple compatriots should be able to bring along our implementation for interop!

Thanks,
Tommy
> 
> _______________________________________________
> Captive-portals mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/captive-portals