Subject: [Capwap] duplicate message element values

From: "Scott G. Kelly" <[email-masked]>
Date: Thu, 30 Mar 2006 15:07:15 -0800 (GMT-08:00)

Hi Pat,

The following capwap message elements are currently defined with duplicate values:

- AC Address and Result Code (2)

- 802.11 supported rates and 802.11 rate set (16)

- Duplicate IPv4 address and Duplicate IPv6 address (77)

Are these typos, or do new unique values need to be assigned?

Scott

_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: Michael Montemurro <[email-masked]>
Date: Fri, 31 Mar 2006 11:57:32 -0500

I've created item 91 to track this issue.

Cheers,

	Mike 

> -----Original Message-----
> From: Scott G. Kelly [mailto:[email-masked]] 
> Sent: March 30, 2006 6:07 PM
> To: capwap; Pat Calhoun
> Subject: [Capwap] duplicate message element values
> 
> Hi Pat,
>