Subject: [Capwap] RFC 5833 and RFC 5844

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 6 May 2010 09:41:17 +0200

The two MIB documents were published.  Congratulations to the editors,
chairs, and the whole WG for the completion of the last two items in the
WG charter. 

As discussed previously the WG has concluded. Thanks to everybody who
contributed to make this work happen. The mail list will stay open for
questions, implementation reports, and possible future work. 

Regards,

Dan
_________________________________________________________________
To unsubscribe or modify your subscription options, please visit:
http://lists.frascone.com/mailman/listinfo/capwap

Archives: http://lists.frascone.com/pipermail/capwap

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 6 May 2010 10:05:43 +0200

It's RFC 5834, sorry for the typo. 

Dan

> -----Original Message-----
> From: Romascanu, Dan (Dan) [mailto:[email-masked]] 
> Sent: Thursday, May 06, 2010 10:41 AM
> To: [email-masked]
> Subject: [Capwap] RFC 5833 and RFC 5844
> 
> The two MIB documents were published.  Congratulations to the 
> editors, chairs, and the whole WG for the completion of the 
> last two items in the WG charter. 
> 
> As discussed previously the WG has concluded. Thanks to 
> everybody who contributed to make this work happen. The mail 
> list will stay open for questions, implementation reports, 
> and possible future work. 
> 
> Regards,
> 
> Dan