Subject: [Cbor] Opsdir early review of draft-ietf-cbor-network-addresses-05

From: Ron Bonica via Datatracker <[email-masked]>
Date: Mon, 19 Jul 2021 12:29:13 -0700

Reviewer: Ron Bonica
Review result: Ready

The draft is pretty simple and ready for publication

---

From: Barry Leiba <[email-masked]>
Date: Mon, 19 Jul 2021 21:18:57 -0400

Thanks, Ron... review much appreciated, and thanks for taking the time
to have a look!

Barry