Subject: Re: [Cbor] Reminder: bi-weekly CBOR conference call on 30 June

From: Barry Leiba <[email-masked]>
Date: Mon, 12 Jul 2021 09:21:58 -0400

We'll have our regular bi-weekly CBOR conference call on
Wednesday, 14 July, at 1400 UTC.  Various pointers are here:
https://datatracker.ietf.org/meeting/interim-2021-cbor-13/session/cbor

In particular, see the agenda here:
https://codimd.ietf.org/notes-ietf-interim-2021-cbor-13-cbor

Please edit the agenda and add to it to propose specific discussions.

The meeting will be in Meetecho, using this link:
https://meetings.conf.meetecho.com/interim/?short=44a19466-dea4-4888-9c3e-2106e7fe9bd8

-- 
Barry

---

From: Barry Leiba <[email-masked]>
Date: Mon, 12 Jul 2021 09:22:54 -0400

--
Barry