Subject: Re: I-D ACTION:draft-ietf-ccamp-gmpls-ason-lexicography-05.txt (fwd)

From: Kireeti Kompella <[email-masked]>
Date: Wed, 4 Jan 2006 09:49:29 -0800 (PST)

Okay, WG Last Call ended about a week ago.

I haven't seen a reply from Dimitri that he's satisfied with Adrian's 
reply, but it looks more or less done, and if there's any minor issues 
left, I'll assume they'll take them offline and resolve them.

Adrian, please post -06, and I'll take this to the ADs.

Thanks, all!
Kireeti.
-------

---

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 4 Jan 2006 23:39:47 -0000

Hi,

Oh look, here it is.
http://www.ietf.org/internet-drafts/draft-ietf-ccamp-gmpls-ason-lexicography-06.txt

Changes made were as discussed on the list, plus clarification of vertical
and horizontal integration as a result of an off-list question . Also a
couple of typos.

Thanks,
Adrian
----- Original Message ----- 
From: "Kireeti Kompella" <[email-masked]>
To: <[email-masked]>
Cc: "Dimitri Papadimitriou" <[email-masked]>; "Adrian
Farrel" <[email-masked]>
Sent: Wednesday, January 04, 2006 5:49 PM
Subject: Re: I-D ACTION:draft-ietf-ccamp-gmpls-ason-lexicography-05.txt
(fwd)