Subject: draft-ietf-ccamp-gmpls-lsr-mib-14.txt

From: "Thomas D. Nadeau" <[email-masked]>
Date: Fri, 5 May 2006 15:02:40 -0400

Please update draft-ietf-ccamp-gmpls-lsr-mib-13.txt
with draft-ietf-ccamp-gmpls-lsr-mib-14.txt and update
the CCAMP WG's web page.

	--Tom

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Fri, 5 May 2006 15:07:38 -0400

Adrian/Deborah,

	I have updated draft-ietf-ccamp-gmpls-lsr-mib-14.txt
as per Joan's last MIB Doctor review comment. This draft
and the corresponding CCAMP MIB modules are ready now
to go to the IESG.

	--Tom