Subject: RE: Polling for new WG IDs

From: "Dean Cheng \(dcheng\)" <[email-masked]>
Date: Fri, 1 Dec 2006 09:11:40 -0800

Yes to all.
 
Dean

________________________________

	From: [email-masked] [mailto:[email-masked]]
On Behalf Of Brungard, Deborah A, ALABS
	Sent: Thursday, November 30, 2006 1:23 PM
	To: [email-masked]
	Subject: Polling for new WG IDs

	Hi,
	 
	As discussed in San Diego, we need to poll for a couple of new
WG drafts:
	 
	1.
http://www.ietf.org/internet-drafts/draft-caviglia-ccamp-pc-and-sc-reqs-
04.txt
	 
	2.
http://www.ietf.org/internet-drafts/draft-kumaki-ccamp-mpls-gmpls-interw
ork-reqts-02.txt
	 
	3.
http://www.ietf.org/internet-drafts/draft-takeda-ccamp-inter-domain-reco
very-analysis-01.txt
	 
	Please send yes or no for these IDs.
	 
	Reasons and opinions are also welcome.
	 
	Thanks,
	Deborah and Adrian

---

From: "Richard Rabbat" <[email-masked]>
Date: Fri, 1 Dec 2006 09:48:29 -0800

yes to all
richard

On 12/1/06, Dean Cheng (dcheng) <[email-masked]> wrote:
>
>  Yes to all.
>
> Dean
>
>  ------------------------------
> *From:* [email-masked] [mailto:[email-masked]] *On
> Behalf Of *Brungard, Deborah A, ALABS
> *Sent:* Thursday, November 30, 2006 1:23 PM
> *To:* [email-masked]
> *Subject:* Polling for new WG IDs
>
>  Hi,
>
> As discussed in San Diego, we need to poll for a couple of new WG drafts:
>
> 1.
> http://www.ietf.org/internet-drafts/draft-caviglia-ccamp-pc-and-sc-reqs-04.txt
>
> 2.
> http://www.ietf.org/internet-drafts/draft-kumaki-ccamp-mpls-gmpls-interwork-reqts-02.txt
>
> 3.
> http://www.ietf.org/internet-drafts/draft-takeda-ccamp-inter-domain-recovery-analysis-01.txt
>