Subject: ccamp minutes

From: "BRUNGARD, DEBORAH A, ATTLABS" <[email-masked]>
Date: Mon, 31 Dec 2007 13:41:11 -0500

Hi CCAMP,
 
The minutes have been uploaded:
http://www3.ietf.org/proceedings/07dec/minutes/ccamp.htm
 
Let us know if any changes/additions.
 
Happy 2008!
Adrian and Deborah

---

From: "BRUNGARD, DEBORAH A, ATTLABS" <[email-masked]>
Date: Mon, 31 Dec 2007 14:54:07 -0500

Try this version - there were an excessive number of typos introduced in
the other uploaded version:
http://www3.ietf.org/proceedings/07dec/minutes/ccamp.txt
 
And thanks to our note takers - Dimitri, Martin, and Dan!

________________________________

From: [email-masked] [mailto:[email-masked]] On
Behalf Of BRUNGARD, DEBORAH A, ATTLABS
Sent: Monday, December 31, 2007 1:41 PM
To: [email-masked]
Subject: ccamp minutes

Hi CCAMP,

 
Happy 2008!
Adrian and Deborah