Subject: Call for Presentation - 4th International Conference on IP + Optical Network (iPOP 2008)

From: "Soichiro Araki" <[email-masked]>
Date: Fri, 8 Feb 2008 23:41:39 +0900

Dear CCAMPers and PCEers,
(Apologies for multiple copies. Appreciated if you can forward to
potentially interested persons)

4th International Conference on IP + Optical Network (iPOP 2008)
will be held on June 5-6 at NTT Musashino R&D Center in Tokyo, Japan.

******Submission deadline of one page summary: February 15, 2008******

The topics of the conference will include, but not limited to, the
following:
* GMPLS/ASON technologies
* GMPLS Network management, OA&M
* Multi-layer network (MLN) / Multi-region network (MRN)
* Path Configuration Element (PCE), Traffic engineering
* Inter-area/Inter-AS network
* L1VPN, Bandwidth on Demand, and Photonic Grid
* Wavelength Switched Optical Networks (WSON), Routing wavelength
assignment, Impairment management
* GMPLS-controlled Ethernet Label Switching (GELS) and related Ethernet
transport technologies
* Application with high-bandwidth demand
* Testbed, field trial

Submission deadline of one page summary: February 15, 2008
Notification of acceptance: March 28, 2008
Submission deadline of final presentation slides: April 18, 2008

See Call for Presentations details at
http://pilab.jp/ipop2008/proposals/cfp.html

Best regards,
 -Soichiro Araki
Organization Committee Co-Chair, iPOP 2008
http://www.ipop2008.com/

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Soichiro ARAKI
System Platforms Research Laboratories,
NEC Corporation
E-mail: [email-masked]
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

---

From: "Soichiro Araki" <[email-masked]>
Date: Sat, 16 Feb 2008 22:10:53 +0900

!!!!EXTENDED DEADLINE!!!!
* Submission new ** strict ** deadline of one page summary: February 25
Monday 17:00 ET (22:00 UTC/GMT), 2008

4th International Conference on IP + Optical Network (iPOP 2008) will be
held on June 5-6 at NTT Musashino R&D Center in Tokyo, Japan.

If you wish to submit a topic for consideration, please send an Extended
Abstracts of a 400 words and a maximum of 1 page, including figures and
diagrams, speaker's name, affiliation, and contact information are requested
by 25 February 2008 to the Technical Program Committee at
[email-masked].

Submission new ** strict ** deadline of one page summary: February 25, 2008
Notification of acceptance: March 28, 2008
Submission deadline of final presentation slides: April 18, 2008

Best regards,
 -Soichiro Araki
Organization Committee Co-Chair, iPOP 2008 http://www.ipop2008.com/