Subject: Re: [CCAMP] 2nd Working group last call: draft-ietf-ccamp-pc-spc-rsvpte-ext

From: Lou Berger <[email-masked]>
Date: Thu, 03 Sep 2009 09:22:54 -0400

This LC is complete.  I don't believe any additional comments were
received so no update is anticipated.  The next step in the process is
for the chairs to issue a formal publication request.

Authors,
	If you have any additional updates please submit or let me know that a
new rev is coming as soon as possible.

Lou

On 8/18/2009 9:11 PM, Lou Berger wrote:
> This email begins a two week working group last call on
> draft-ietf-ccamp-pc-spc-rsvpte-ext-03.txt
> 
> http://tools.ietf.org/html/draft-ietf-ccamp-pc-spc-rsvpte-ext-03
> 
> Please send your comments to the list or the authors before the last
> call closes on September 1, 2009.
> 
> As discussed in Stockholm, we are holding an additional last call on
> this draft due to the changes made as a result of the previous Last
> Call. (For slides from Stockholm see
> http://tools.ietf.org/agenda/75/slides/ccamp-4.ppt)
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
> 
> 
>

---

From: "Daniele Ceccarelli" <[email-masked]>
Date: Thu, 3 Sep 2009 15:34:58 +0200

Hi Lou,

 no additional update from the authors.

Many thanks

Daniele

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: giovedì 3 settembre 2009 15.23
To: [email-masked]
Subject: Re: [CCAMP] 2nd Working group lastcall: draft-ietf-ccamp-pc-spc-rsvpte-ext

This LC is complete.  I don't believe any additional comments were received so no update is anticipated.  The next step in the process is for the chairs to issue a formal publication request.

Authors,
	If you have any additional updates please submit or let me know that a new rev is coming as soon as possible.

Lou