Subject: Re: [CCAMP] 2nd Working group last call: draft-ietf-ccamp-confirm-data-channel-status

From: Lou Berger <[email-masked]>
Date: Thu, 03 Sep 2009 09:22:47 -0400

This LC is complete.  I don't believe any additional comments were
received so no update is anticipated.  The next step in the process is
for the chairs to issue a formal publication request.

Authors,
	If you have any additional updates please submit or let me know that a
new rev is coming as soon as possible.

Lou

On 8/18/2009 9:11 PM, Lou Berger wrote:
> This email begins a two week working group last call on
> draft-ietf-ccamp-confirm-data-channel-status-06.txt
> 
> http://tools.ietf.org/html/draft-ietf-ccamp-confirm-data-channel-status-06
> 
> Please send your comments to the list or the authors before the last
> call closes on September 1, 2009.
> 
> As discussed in Stockholm, we are holding an additional last call on
> this draft due to the changes made as a result of the previous Last
> Call. (For slides from Stockholm see
> http://tools.ietf.org/agenda/75/slides/ccamp-3.ppt)
> 
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
> 
> 
>

---

From: Dan Li <[email-masked]>
Date: Thu, 03 Sep 2009 22:24:44 +0800

No additional update from the authors.

Thanks,

Dan

----- Original Message ----- 
From: "Lou Berger" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, September 03, 2009 9:22 PM
Subject: Re: [CCAMP] 2nd Working group last 
call:draft-ietf-ccamp-confirm-data-channel-status