Subject: [CCAMP] poll on making draft-kern-ccamp-rsvp-te-sdh-otn-oam-ext-01.txt ccamp wg document

From: "BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>
Date: Mon, 23 Nov 2009 17:20:42 -0500

All,

This is to start a two week poll on making
draft-kern-ccamp-rsvp-te-sdh-otn-oam-ext-01.txt a ccamp working group
document. Send a mail to the mailing list indicating "yes/support" or
"no/do not support".

The poll ends Monday, Dec. 7, 2009.

Deborah

---

From: "Daniele Ceccarelli" <[email-masked]>
Date: Tue, 24 Nov 2009 08:46:16 +0100

Support.

BR
Daniele 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTLABS)
Sent: lunedì 23 novembre 2009 23.21
To: [email-masked]
Subject: [CCAMP] poll on makingdraft-kern-ccamp-rsvp-te-sdh-otn-oam-ext-01.txt ccamp wg document

All,

This is to start a two week poll on making draft-kern-ccamp-rsvp-te-sdh-otn-oam-ext-01.txt a ccamp working group document. Send a mail to the mailing list indicating "yes/support" or "no/do not support".

Deborah
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Fatai Zhang <[email-masked]>
Date: Thu, 26 Nov 2009 08:45:02 +0800

Support.

Fatai
 
Advanced Technology Department
Wireline Networking Business Unit
Huawei Technologies Co., LTD.
Huawei Base, Bantian, Longgang,
Shenzhen 518129 P.R.China
Tel: +86-755-28972912
Fax: +86-755-28972935
  ----- Original Message ----- 
  From: BRUNGARD, DEBORAH A (ATTLABS) 
  To: [email-masked] 
  Sent: Tuesday, November 24, 2009 6:20 AM
  Subject: [CCAMP] poll on making draft-kern-ccamp-rsvp-te-sdh-otn-oam-ext-01.txt ccamp wg document

  All,

  Deborah

---

From: Loa Andersson <[email-masked]>
Date: Fri, 27 Nov 2009 11:53:31 +0100

All,

I support this I-D becoming a WG draft, but I have some strong
reservations about some of the technical content (see my separate
email about the OAM control drafts).

I think it is important to coordinate the OAM control work across
all four of the related I-Ds. I hope that drat-bellagamba-... can
also become a CCAMP draft soon so that the authors of all four
drafts can work together on a resolution of the issues.

/Loa

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Young Lee <[email-masked]>
Date: Sun, 29 Nov 2009 15:50:57 -0600

Yes/Support

Young
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
BRUNGARD, DEBORAH A (ATTLABS)
Sent: Monday, November 23, 2009 4:21 PM
To: [email-masked]
Subject: [CCAMP] poll on making
draft-kern-ccamp-rsvp-te-sdh-otn-oam-ext-01.txt ccamp wg document

All,

Deborah