Subject: [CCAMP] poll on making draft-lee-ccamp-wson-signal-compatibility-ospf-00.txt ccamp wg document

From: "BRUNGARD, DEBORAH A (ATTLABS)" <[email-masked]>
Date: Mon, 23 Nov 2009 17:20:22 -0500

All,

This is to start a two week poll on making
draft-lee-ccamp-wson-signal-compatibility-ospf-00.txt a ccamp working
group document. Send a mail to the mailing list indicating "yes/support"
or "no/do not support".

The poll ends Monday, Dec. 7, 2009.

Deborah

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 23 Nov 2009 17:30:32 -0600

Yes/Support. 

Linda Dunbar

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
BRUNGARD, DEBORAH A (ATTLABS)
Sent: Monday, November 23, 2009 4:20 PM
To: [email-masked]
Subject: [CCAMP] poll on
makingdraft-lee-ccamp-wson-signal-compatibility-ospf-00.txt ccamp wg
document

All,

Deborah
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Sugang XU <[email-masked]>
Date: Tue, 24 Nov 2009 11:26:44 +0900

Yes/Support

Best Regards,
Sugang

---

From: Dan Li <[email-masked]>
Date: Tue, 24 Nov 2009 10:34:11 +0800

Support!

Dan

---

From: Anders Gavler <[email-masked]>
Date: Tue, 24 Nov 2009 08:54:41 +0100

yes/support!

/Anders

> Sent: den 23 november 2009 23:20
> To: [email-masked]
> Subject: [CCAMP] poll on making draft-lee-ccamp-wson-signal-compatibility-
> ospf-00.txt ccamp wg document
> 
> All,
>

---

From: Young Lee <[email-masked]>
Date: Tue, 24 Nov 2009 10:36:08 -0600

Yes/Support!

Young (co-author)

-----Original Message-----

All,

Deborah

---

From: Greg Bernstein <[email-masked]>
Date: Tue, 24 Nov 2009 08:52:12 -0800

yes/support   (co-author).

Greg B.

-- 
===================================================
Dr Greg Bernstein, Grotto Networking (510) 573-2237

---

From: "Daniele Ceccarelli" <[email-masked]>
Date: Wed, 25 Nov 2009 08:38:02 +0100

Yes/Support

Daniele 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Young Lee
Sent: martedì 24 novembre 2009 17.36
To: [email-masked]
Subject: Re: [CCAMP] poll on makingdraft-lee-ccamp-wson-signal-compatibility-ospf-00.txt ccamp wg document

Yes/Support!

Young (co-author)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTLABS)
Sent: Monday, November 23, 2009 4:20 PM
To: [email-masked]
Subject: [CCAMP] poll on
makingdraft-lee-ccamp-wson-signal-compatibility-ospf-00.txt ccamp wg document

All,

This is to start a two week poll on making draft-lee-ccamp-wson-signal-compatibility-ospf-00.txt a ccamp working group document. Send a mail to the mailing list indicating "yes/support"
or "no/do not support".

Deborah

---

From: [email-masked]
Date: Wed, 25 Nov 2009 15:45:16 +0800

Yes/Support

Best Regards,
Yuanlin Bao
ZTE Corporation

 -----Original Message-----

[email-masked] 写于 2009-11-25 15:38:02:

> Subject: Re: [CCAMP] poll on makingdraft-lee-ccamp-wson-signal-
> compatibility-ospf-00.txt ccamp wg document
> 
> Yes/Support!
> 
> Young (co-author)
> 
document
> 
> All,
> 
> This is to start a two week poll on making draft-lee-ccamp-wson-
> signal-compatibility-ospf-00.txt a ccamp working group document. 
> Send a mail to the mailing list indicating "yes/support"
> or "no/do not support".
>

---

From: "Attila Takacs" <[email-masked]>
Date: Wed, 25 Nov 2009 09:18:11 +0100

Support.
Attila 

> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of BRUNGARD, DEBORAH A (ATTLABS)
> Sent: Monday, November 23, 2009 11:20 PM
> To: [email-masked]
> Subject: [CCAMP] poll on 
> makingdraft-lee-ccamp-wson-signal-compatibility-ospf-00.txt 
> ccampwg document
> 
> All,
> 
> draft-lee-ccamp-wson-signal-compatibility-ospf-00.txt a ccamp 
> working group document. Send a mail to the mailing list 
> indicating "yes/support"
> or "no/do not support".
>

---

From: "Shoichiro Seno" <[email-masked]>
Date: Thu, 26 Nov 2009 20:16:10 +0900

Yes/support.

Sho
--
	Shoichiro Seno
	Information Technology R&D Center
	Mitsubishi Electric Corporation

> Sent: Tuesday, November 24, 2009 7:20 AM
> To: [email-masked]
> Subject: [CCAMP] poll on 
> ccamp wg document

---

From: Fatai Zhang <[email-masked]>
Date: Fri, 27 Nov 2009 08:54:56 +0800

Support.

Fatai
 
Advanced Technology Department
Wireline Networking Business Unit
Huawei Technologies Co., LTD.
Huawei Base, Bantian, Longgang,
Shenzhen 518129 P.R.China
Tel: +86-755-28972912
Fax: +86-755-28972935
  ----- Original Message ----- 
  From: BRUNGARD, DEBORAH A (ATTLABS) 
  To: [email-masked] 
  Sent: Tuesday, November 24, 2009 6:20 AM
  Subject: [CCAMP] poll on makingdraft-lee-ccamp-wson-signal-compatibility-ospf-00.txt ccamp wg document

  All,

  Deborah