Subject: [CCAMP] poll on draft-shiomoto-ccamp-switch-programming-01

From: Lou Berger <[email-masked]>
Date: Tue, 01 Jun 2010 07:45:36 -0400

This mail begins a 2 week poll on making 
draft-shiomoto-ccamp-switch-programming-01 a working group document. 
The intended publication status for this document is Informational. 
Please indicate your support or objections to the WG taking on this 
document.  If you object, please indicate your rationale.

The documents being polled is:

http://tools.ietf.org/html/draft-shiomoto-ccamp-switch-programming-01

The poll ends Tuesday June 15.

Much thanks,
Lou

---

From: Weiqiang Sun <[email-masked]>
Date: Tue, 01 Jun 2010 09:44:34 -0400

Yes, support.

Weiqiang

Quoting Lou Berger <[email-masked]>:

> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>

---

From: Greg Bernstein <[email-masked]>
Date: Tue, 01 Jun 2010 08:13:39 -0700

Support
Greg

-- 
===================================================
Dr Greg Bernstein, Grotto Networking (510) 573-2237

---

From: [email-masked]
Date: Wed, 2 Jun 2010 08:37:30 +0800

yeah/support!

Fei

Lou Berger <[email-masked]> 
发件人:  [email-masked]
2010-06-01 19:45

收件人
CCAMP <[email-masked]>
抄送

主题
[CCAMP] poll on draft-shiomoto-ccamp-switch-programming-01

Much thanks,
Lou

---

From: Young Lee <[email-masked]>
Date: Wed, 02 Jun 2010 00:17:49 -0500

Yes/support.

Young

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Lou Berger
Sent: Tuesday, June 01, 2010 6:46 AM
To: CCAMP
Subject: [CCAMP] poll on draft-shiomoto-ccamp-switch-programming-01

Much thanks,
Lou

---

From: "gyzhang" <[email-masked]>
Date: Wed, 2 Jun 2010 13:22:58 -0700

Yes/Support.

Guoying Zhang
2010-06-02 

gyzhang 

Lou Berger 
2010-06-01  03:45:36 
CCAMP

---

From: Attila Takacs <[email-masked]>
Date: Wed, 2 Jun 2010 08:41:00 +0200

Support.

Attila 
(BTW, I would remove "Advise on" from the title.)

> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Lou Berger
> Sent: Tuesday, June 01, 2010 1:46 PM
> To: CCAMP
> Please indicate your support or objections to the WG taking 
> on this document.  If you object, please indicate your rationale.
>

---

From: Dan Li <[email-masked]>
Date: Wed, 02 Jun 2010 09:05:10 +0200

Hi,

Yes/Support!

I think this document clarifies the procedure of how the LSP be  
established, and also provide the good support information for the LSP  
establishment performance drafts.

Dan

在 2010-6-1，下午1:45， Lou Berger 写道：

> This mail begins a 2 week poll on making draft-shiomoto-ccamp-switch- 
> programming-01 a working group document. The intended publication  
> status for this document is Informational. Please indicate your  
> support or objections to the WG taking on this document.  If you  
> object, please indicate your rationale.
>

---

From: Julien Meuric <[email-masked]>
Date: Wed, 02 Jun 2010 11:21:23 +0200

Hi all.

This document contains useful information which it makes sense to gather 
in a single place: I support.

Julien

---

From: "Itaru Nishioka" <[email-masked]>
Date: Wed, 2 Jun 2010 22:08:21 +0900

Hi,

Yes, support. 

Itaru 

> Sent: Tuesday, June 01, 2010 8:46 PM
> To: CCAMP

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 02 Jun 2010 09:38:08 -0500

Yes/support.

Linda Dunbar

-----Original Message-----

Much thanks,
Lou

---

From: "Ong, Lyndon" <[email-masked]>
Date: Wed, 2 Jun 2010 11:11:58 -0400

Sure, support.

Lyndon

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of
Lou Berger
Sent: Tuesday, June 01, 2010 6:46 AM
To: CCAMP
Subject: [CCAMP] poll on draft-shiomoto-ccamp-switch-programming-01

Much thanks,
Lou

---

From: Fatai Zhang <[email-masked]>
Date: Wed, 02 Jun 2010 23:36:18 +0800

Yes/Support. I think this draft is really useful for people (especially for the programmers) to understand when it is ready to start sending data traffic.

---

From: Greg Mirsky <[email-masked]>
Date: Wed, 2 Jun 2010 10:18:48 -0700

yes/support

Regards,
Greg

---

From: "HUANG Feng F" <[email-masked]>
Date: Thu, 3 Jun 2010 02:48:57 +0800

Yes/Support

---

From: Sugang XU <[email-masked]>
Date: Thu, 03 Jun 2010 11:10:25 +0900

Yes/Support

Best Regards,
Sugang

> draft-shiomoto-ccamp-switch-programming-01 a working group document. The 
> intended publication status for this document is Informational. Please 
> indicate your support or objections to the WG taking on this document.  
> If you object, please indicate your rationale.
>