Subject: [CCAMP] FW: Regarding IPR on draft-ietf-ccamp-wson-signaling

From: Leeyoung <[email-masked]>
Date: Tue, 29 Oct 2013 20:48:09 +0000

Hi Lou,

Lin Guo has already declared the following IPR statement for <draft-ietf-ccamp-wson-signaling>.

Thanks,
Young

From: 郭林 [mailto:[email-masked]]
Sent: Sunday, September 29, 2013 11:05 PM
To: Lou Berger
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; 纪老师; [email-masked]; Leeyoung; [email-masked]; [email-masked]; [email-masked]
Subject: Re: Regarding IPR on draft-ietf-ccamp-wson-signaling

No, I am not aware of any IPR that applies to this draft.

Lin Guo

2013/7/19 Lou Berger <[email-masked]<mailto:[email-masked]>>
Authors, Contributors, (CCAMP)

As part of the preparation for WG Last Call:

Are you aware of any IPR that applies to draft identified above?

  Please state either:

  "No, I'm not aware of any IPR that applies to this draft"
  or
  "Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details)?

   If yes to the above, please state either:

  "Yes, the IPR has been disclosed in compliance with IETF IPR rules"
  or
  "No, the IPR has not been disclosed"

  If you answer no, please provide any additional details you think
  appropriate.

If you are listed as a document author or contributor please answer the
above by responding to this email regardless of whether or not you are
aware of any relevant IPR.  This document will not advance to the next
stage until a response has been received from each author and listed
contributor.  NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS
MESSAGE'S TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or
contributor, we remind you of your obligations under the IETF IPR rules
which encourages you to notify the IETF if you are aware of IPR of
others on an IETF contribution, or to refrain from participating in any
contribution or discussion related to your undisclosed IPR.  For more
information, please see the RFCs listed above and
http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
CCAMP WG Chairs

PS Please include all listed in the headers of this message in your
response.

--
==================================================
郭林
中国联通北京分公司计费与信息系统部
北京市海淀区羊坊店路9-1号京门大厦1段4层         邮编：100038
电话：010-63999468（办） 手机:15611032685
邮箱: [email-masked]<mailto:[email-masked]>

---

From: Lou Berger <[email-masked]>
Date: Tue, 29 Oct 2013 17:05:45 -0400

Young,
	Thanks for forwarding this for the archives.  I'm not sure why his
messages are not making it in...

Lou

On 10/29/2013 04:48 PM, Leeyoung wrote:
> *From:*郭林[mailto:[email-masked]]
> *Sent:* Sunday, September 29, 2013 11:05 PM
> *To:* Lou Berger
> *Cc:* [email-masked]; [email-masked]; [email-masked];
> [email-masked]; 纪老师; [email-masked]; Leeyoung; [email-masked];
> [email-masked]; [email-masked]
> *Subject:* Re: Regarding IPR on draft-ietf-ccamp-wson-signaling
> 
>  
> 
> 2013/7/19 Lou Berger <[email-masked] <mailto:[email-masked]>>
> 
> 邮箱: [email-masked] <mailto:[email-masked]>
>