Subject: Re: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document-Closed

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Tue, 1 Oct 2013 21:22:28 +0000

All,

This poll is closed. The document has good support to be adopted.

Authors,

Please resubmit with name change only to draft-ietf-ccamp-flexi-grid-fwk

Thank you,
Deborah (and Lou)

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Monday, September 16, 2013 3:35 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

All,

This is to start a two week poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Monday, September 30th.

Thanks,
Deborah and Lou

---

From: Oscar González de Dios <[email-masked]>
Date: Wed, 02 Oct 2013 15:07:29 +0000

Dear Deborah,

The document draft-ietf-ccamp-flexi-grid-fwk-00 has been submitted,

Best Regards,

Oscar

All,

Authors,

Thank you,
Deborah (and Lou)

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Monday, September 16, 2013 3:35 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [CCAMP] Poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a WG document

All,

This is to start a two week poll on making draft-ogrcetal-ccamp-flexi-grid-fwk-03 a ccamp working group document. Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx