Subject: [CCAMP] Reminder to WG draft authors

From: Lou Berger <[email-masked]>
Date: Sun, 03 Nov 2013 19:20:24 -0800

WG draft authors,

As usual:

If you are not presenting, please send a status update on your draft --
include any changes that have recently been made, any open discussions
or issues, as well as planned next steps.

Please send this as soon as possible.

Much thanks,
Lou

PS If your draft has been submitted to the IESG for publication, you do
not need to send status...

---

From: Ramon Casellas <[email-masked]>
Date: Mon, 04 Nov 2013 09:07:20 +0100

> or issues, as well as planned next steps.

Lou, all

For i.-d. draft-ietf-ccamp-flexi-grid-fwk-00 (no changes from 
draft-ogrcetal-ccamp-flexi-grid-fwk-03)

Next steps:

- incorporate text reflecting ITU-T liaison reply on the non-integer 
values of n and m
- further work on requirements for control plane protocols
- editorial changes
- ...

Thanks
Ramon

---

From: Cyril Margaria <[email-masked]>
Date: Tue, 5 Nov 2013 14:18:52 +0100

Lou, all

For i.-d. draft-ietf-ccamp-lsp-attribute-ro : no change since  last meeting.
Authors are pending commenter and WG feedback. We will align with the
outcome of vancouver discussions.

On 4 November 2013 04:20, Lou Berger <[email-masked]> wrote:

> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>

-- 
-- 
Cyril Margaria