Subject: Re: [CCAMP] Poll on making draft-ali-ccamp-otn-signal-type-subregistry-02 a WG document

From: "Diane Patton (dipatton)" <[email-masked]>
Date: Wed, 5 Nov 2014 17:45:41 +0000

Yes/Support.

Regards,
Diane Patton

Diane Patton
TECHNICAL LEADER.ENGINEERING
SP Segment
[email-masked]

-----Original Message-----
From: Lou Berger <[email-masked]>
Date: Friday, October 24, 2014 9:21 AM
To: CCAMP <[email-masked]>
Subject: [CCAMP] Poll on making
draft-ali-ccamp-otn-signal-type-subregistry-02 a WG document

>All,
>
>This is start of a two week poll on making
>draft-ali-ccamp-otn-signal-type-subregistry-02 a CCAMP working group
>document. Please send email to the list indicating ³yes/support² or
>³no/do not support². If indicating no, please state your technical
>reservations with the document.
>
>The poll ends Friday October 7th.
>
>Thanks,
>
>Deborah and Lou
>
>_______________________________________________
>CCAMP mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ccamp

---

From: Lou Berger <[email-masked]>
Date: Fri, 07 Nov 2014 13:34:13 -0500

This poll is complete.

Authors,
	Please republish as a WG document.  Note, please only change the draft
"filename".

Thank you,
Lou (and Deborah)

On 10/24/2014 09:21 AM, Lou Berger wrote:
> document. Please send email to the list indicating “yes/support” or
> “no/do not support”. If indicating no, please state your technical