Subject: [CCAMP] Regarding IPR on draft-ietf-ccamp-rsvp-te-li-lb-06.txt

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Thu, 20 Nov 2014 19:40:30 +0000

Authors, Contributors, (CCAMP)

As part of the preparation for WG Last Call:

Are you aware of any IPR that applies to draft identified above?

  Please state either:

  "No, I'm not aware of any IPR that applies to this draft"
  or
  "Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details)?

If yes to the above, please state either:

  "Yes, the IPR has been disclosed in compliance with IETF IPR rules"
  or
  "No, the IPR has not been disclosed"

If you answer no, please provide any additional details you think
  appropriate.

If you are listed as a document author or contributor please answer the
above by responding to this email regardless of whether or not you are
aware of any relevant IPR.  This document will not advance to the next
stage until a response has been received from each author and listed
contributor.  NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S
TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or
contributor, we remind you of your obligations under the IETF IPR rules
which encourages you to notify the IETF if you are aware of IPR of
others on an IETF contribution, or to refrain from participating in any
 contribution or discussion related to your undisclosed IPR.  For more
information, please see the RFCs listed above and
http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
CCAMP WG Chairs

PS Please include all listed in the headers of this message in your
response.

---

From: Mach Chen <[email-masked]>
Date: Fri, 21 Nov 2014 02:27:31 +0000

Hi Chairs and WG,

No, I'm not aware of any IPR that applies to this draft.

Best regards,
Mach

From: BRUNGARD, DEBORAH A [mailto:[email-masked]]
Sent: Friday, November 21, 2014 3:41 AM
To: [email-masked]
Cc: [email-masked]
Subject: Regarding IPR on draft-ietf-ccamp-rsvp-te-li-lb-06.txt

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Fri, 21 Nov 2014 02:31:47 +0000

Dear chairs, wg,

Best regards,
Jie

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: "[email-masked]" <[email-masked]>
Date: Mon, 24 Nov 2014 18:24:14 +0800

Neither do I. Thanks.

[email-masked]
 
From: Dongjie (Jimmy)
Date: 2014-11-21 10:31
To: BRUNGARD, DEBORAH A; [email-masked]
CC: [email-masked]
Subject: RE: Regarding IPR on draft-ietf-ccamp-rsvp-te-li-lb-06.txt
Dear chairs, wg,

Best regards,
Jie

 

  Please state either:

 

 

Thank you,
CCAMP WG Chairs

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 25 Nov 2014 08:12:20 +0000

BR
Daniele

From: BRUNGARD, DEBORAH A [mailto:[email-masked]]
Sent: giovedì 20 novembre 2014 20:41
To: [email-masked]
Cc: [email-masked]
Subject: Regarding IPR on draft-ietf-ccamp-rsvp-te-li-lb-06.txt

  Please state either:

Thank you,
CCAMP WG Chairs