Subject: [CCAMP] Slides missing

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 10 Nov 2014 21:22:25 +0000

Hi CCAMP,

We are still missing the following "one slides" on the WG drafts status discussion

draft-ietf-ccamp-grid-property-lmp-00
draft-ietf-ccamp-lsp-diversity-04
draft-ietf-ccamp-mpls-tp-rsvpte-ext-associated-lsp-11
draft-ietf-ccamp-rsvp-te-srlg-collect-08
draft-ietf-ccamp-wson-iv-info-00

and the following slides for presentation:

6                             18:10     10           Title:      RSVP-TE Signaling Procedure for GMPLS Restoration and Resource Sharing-based LSP Setup and Teardown
                                                                Draft:    https://tools.ietf.org/html/draft-zhang-ccamp-gmpls-resource-sharing-proc
9                             18:40     20           Title:      G.698.2 SNMP MIB, LMP and Yang drafts
                                                                Draft:    https://tools.ietf.org/html/draft-galikunze-ccamp-g-698-2-snmp-mib
                                                                                https://tools.ietf.org/html/draft-dharinigert-ccamp-g-698-2-lmp
                                                                                https://tools.ietf.org/html/draft-dharini-netmod-g-698-2-yang
10                          19:00     10           Title:      Proprietary application codes considered dangerous
                                                                Draft:    https://tools.ietf.org/html/draft-doolan-proprietary-ac-00
BR
Daniele

---

From: "Matt Hartley (mhartley)" <[email-masked]>
Date: Mon, 10 Nov 2014 21:31:28 +0000

Daniele,

draft-ietf-ccamp-rsvp-te-srlg-collect is on the agenda, and I sent you slides last week. Did you get them?

Cheers

Matt

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Monday, November 10, 2014 4:22 PM
To: CCAMP ([email-masked])
Subject: [CCAMP] Slides missing

Hi CCAMP,

BR
Daniele

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Mon, 10 Nov 2014 22:03:55 +0000

Daniele:

draft-ietf-ccamp-lsp-diversity-04 and slides for it was shared last week. Please Ack.

Thanks

Regards … Zafar

From: "Matt Hartley (mhartley)" <[email-masked]<mailto:[email-masked]>>
Date: Monday, November 10, 2014 4:31 PM
To: Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [CCAMP] Slides missing

Daniele,

Cheers

Matt

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Monday, November 10, 2014 4:22 PM
To: CCAMP ([email-masked]<mailto:[email-masked]>)
Subject: [CCAMP] Slides missing

Hi CCAMP,

We are still missing the following “one slides” on the WG drafts status discussion

BR
Daniele

---

From: Dieter Beller <[email-masked]>
Date: Mon, 10 Nov 2014 23:25:55 +0100

Hi Daniele,

could you please clarify whether you want us to prepare a "one slide
summary" in addition to the

presentation for the I-Ds on the CCAMP agenda?

Thanks,

Dieter

On 10.11.2014 23:03, Zafar Ali (zali)
wrote:

Daniele:

draft-ietf-ccamp-lsp-diversity-04
and slides for it was shared last week. Please Ack.

Thanks

Regards … Zafar

From: "Matt Hartley
(mhartley)" <[email-masked]>

Date: Monday, November
10, 2014 4:31 PM

To: Daniele Ceccarelli
<[email-masked]>,
"[email-masked]"
<[email-masked]>

Subject: Re: [CCAMP]
Slides missing

Daniele,

draft-ietf-ccamp-rsvp-te-srlg-collect
is on the agenda, and I sent you slides last week.
Did you get them?

Cheers

Matt

From: CCAMP [mailto:[email-masked]]
On Behalf Of Daniele Ceccarelli

Hi CCAMP,

We are still missing the
following “one slides” on the WG drafts status
discussion

and the following slides for
presentation:

6
18:10     10           Title:      RSVP-TE Signaling
Procedure for GMPLS Restoration and Resource
Sharing-based LSP Setup and Teardown

Draft:
https://tools.ietf.org/html/draft-zhang-ccamp-gmpls-resource-sharing-proc

9
18:40     20           Title:      G.698.2 SNMP MIB,
LMP and Yang drafts

Draft:
https://tools.ietf.org/html/draft-galikunze-ccamp-g-698-2-snmp-mib

10
19:00     10           Title:      Proprietary
application codes considered dangerous

Draft:
https://tools.ietf.org/html/draft-doolan-proprietary-ac-00

BR

Daniele

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp