Subject: [CCAMP] Regarding IPR on draft-ietf-ccamp-rsvp-te-srlg-collect-09.txt

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Mon, 3 Nov 2014 22:23:32 +0000

Authors, Contributors, (CCAMP)

In preparation of this document for Last Call:

Are you aware of any IPR that applies to draft-ietf-ccamp-rsvp-te-srlg-collect-09.txt?

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor, please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR. This document will not advance to the next stage until a response has been received from each author and listed contributor.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR.  For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty

Thank you,
CCAMP WG Chairs

---

From: "Matt Hartley (mhartley)" <[email-masked]>
Date: Tue, 4 Nov 2014 18:49:37 +0000

I am not aware of any IPR that applies to this draft.

Cheers

Matt

From: BRUNGARD, DEBORAH A [mailto:[email-masked]]
Sent: Monday, November 03, 2014 5:24 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Regarding IPR on draft-ietf-ccamp-rsvp-te-srlg-collect-09.txt

Thank you,
CCAMP WG Chairs

---

From: OSCAR GONZALEZ DE DIOS <[email-masked]>
Date: Tue, 4 Nov 2014 19:45:57 +0000

No, I am not aware of any IPR that applies to draft-ietf-ccamp-rsvp-te-srlg-collect-09.

Best Regards,

Óscar

De: <BRUNGARD>, DEBORAH A BRUNGARD <[email-masked]<mailto:[email-masked]>>
Fecha: lunes, 3 de noviembre de 2014 23:23
Para: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
CC: CCAMP <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Asunto: [CCAMP] Regarding IPR on draft-ietf-ccamp-rsvp-te-srlg-collect-09.txt

Thank you,
CCAMP WG Chairs

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Tue, 4 Nov 2014 19:59:50 +0000

Hi-

I am also not aware of any IPR that applies to this draft.

Thanks

Regards … Zafar

From: "Matt Hartley (mhartley)" <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, November 4, 2014 1:49 PM
To: "BRUNGARD, DEBORAH A" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [CCAMP] Regarding IPR on draft-ietf-ccamp-rsvp-te-srlg-collect-09.txt

Cheers

Matt

From: BRUNGARD, DEBORAH A [mailto:[email-masked]]
Sent: Monday, November 03, 2014 5:24 PM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: Regarding IPR on draft-ietf-ccamp-rsvp-te-srlg-collect-09.txt

Thank you,
CCAMP WG Chairs

---

From: Fatai Zhang <[email-masked]>
Date: Wed, 5 Nov 2014 05:59:18 +0000

Hi,

No, I am not aware of any IPR that applies to this draft.

Best Regards

Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Tuesday, November 04, 2014 6:24 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [CCAMP] Regarding IPR on draft-ietf-ccamp-rsvp-te-srlg-collect-09.txt

Thank you,
CCAMP WG Chairs

---

From: Cyril Margaria <[email-masked]>
Date: Wed, 5 Nov 2014 12:45:45 -0500

Hi,

No I am not aware of any IPR that applies to this document.

BR
Cyril

On 5 November 2014 00:59, Fatai Zhang <[email-masked]> wrote:

> *From:* CCAMP [mailto:[email-masked]] *On Behalf Of *BRUNGARD,
> DEBORAH A
> *Sent:* Tuesday, November 04, 2014 6:24 AM
> *To:* [email-masked]
> *Cc:* [email-masked]; [email-masked]
> *Subject:* [CCAMP] Regarding IPR on
> draft-ietf-ccamp-rsvp-te-srlg-collect-09.txt
>
>
>
> Are you aware of any IPR that applies to
> draft-ietf-ccamp-rsvp-te-srlg-collect-09.txt?
>
>
>
> If so, has this IPR been disclosed in compliance with IETF IPR rules (see
> RFCs 3979, 4879, 3669 and 5378 for more details)?
>
>
>
> If you are listed as a document author or contributor, please answer the
> above by responding to this email regardless of whether or not you are
> aware of any relevant IPR. This document will not advance to the next stage
> until a response has been received from each author and listed contributor.
>
>
>
> If you are on the CCAMP WG email list but are not listed as an author or
> contributor, we remind you of your obligations under the IETF IPR rules
> which encourages you to notify the IETF if you are aware of IPR of others
> on an IETF contribution, or to refrain from participating in any
> contribution or discussion related to your undisclosed IPR.  For more
> information, please see the RFCs listed above and
> http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty
>
>
>
> Thank you,
>
> CCAMP WG Chairs
>
>
>
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>
>