Subject: Re: [CCAMP] Poll on making draft-ali-ccamp-additional-signal-type-g709v3-05 a WG document

From: "Diane Patton (dipatton)" <[email-masked]>
Date: Wed, 5 Nov 2014 17:42:46 +0000

Yes/support.

Regards,
Diane Patton

Diane Patton
TECHNICAL LEADER.ENGINEERING
SP Segment
[email-masked]
Phone: +1 919 392 3415

CCIE - 2537
Cisco Systems, Inc.
7100-8 Kit Creek Road
PO Box 14987
27709-4987
Research Triangle Park, NC
United States
Cisco.com <http://www.cisco.com>

 Think before you print.
This email may contain confidential and privileged material for the sole
use of the intended recipient. Any review, use, distribution or disclosure
by others is strictly prohibited. If you are not the intended recipient
(or authorized to receive for the recipient), please contact the sender by
reply email and delete all copies of this message.
For corporate legal information go to:
http://www.cisco.com/web/about/doing_business/legal/cri/index.html

-----Original Message-----
From: Lou Berger <[email-masked]>
Date: Friday, October 24, 2014 9:21 AM
To: CCAMP <[email-masked]>
Subject: [CCAMP] Poll on making
draft-ali-ccamp-additional-signal-type-g709v3-05 a WG document

>All,
>
>This is start of a two week poll on making
>draft-ali-ccamp-additional-signal-type-g709v3-05 a CCAMP working group
>document. Please send email to the list indicating ³yes/support² or
>³no/do not support². If indicating no, please state your technical
>reservations with the document.
>
>The poll ends Friday October 7th.
>
>Thanks,
>
>Deborah and Lou
>
>_______________________________________________
>CCAMP mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ccamp

---

From: Lou Berger <[email-masked]>
Date: Fri, 07 Nov 2014 13:34:33 -0500

This poll is complete.

Authors,
	Please republish as a WG document.  Note, please only change the draft
"filename".

Thank you,
Lou (and Deborah)

On 10/24/2014 09:21 AM, Lou Berger wrote:
> document. Please send email to the list indicating “yes/support” or
> “no/do not support”. If indicating no, please state your technical