Subject: [CCAMP] WG Last Call on draft-ietf-ccamp-rsvp-te-li-lb-06

From: Lou Berger <[email-masked]>
Date: Wed, 26 Nov 2014 17:13:55 -0500

All,
 This starts a two-week working group last call on
draft-ietf-ccamp-rsvp-te-li-lb-06.

This working group last call ends on Thursday December 11th. Please
send your comments to the CCAMP mailing list.

As is always the case, positive comments, e.g., "I've reviewed this
document and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thanks,
Lou (and Deborah)

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 27 Nov 2014 09:01:57 +0000

The document is pretty simple and stable since a while. It is ready for publication IMO.

BR
Daniele 

> -----Original Message-----
> From: CCAMP [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: mercoledì 26 novembre 2014 23:14
> To: CCAMP
> Subject: [CCAMP] WG Last Call on draft-ietf-ccamp-rsvp-te-li-lb-06
> 
> All,
>  This starts a two-week working group last call on draft-ietf-ccamp-rsvp-te-li-
> lb-06.
> 
> This working group last call ends on Thursday December 11th. Please send
> your comments to the CCAMP mailing list.
> 
> As is always the case, positive comments, e.g., "I've reviewed this document
> and believe it is ready for publication", are welcome!
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

---

From: Gregory Mirsky <[email-masked]>
Date: Fri, 28 Nov 2014 06:24:04 +0000

Dear All,
I've reviewed the document:
*       it complements existing RSVP-TE extensions that support control of GMPLS OAM;
*       it is clear, well-written and stable.
*       I believe it is ready for publication.

yes/support

        Regards,
                Greg

-----Original Message-----
From: CCAMP [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Wednesday, November 26, 2014 2:14 PM
To: CCAMP
Subject: [CCAMP] WG Last Call on draft-ietf-ccamp-rsvp-te-li-lb-06

All,
 This starts a two-week working group last call on draft-ietf-ccamp-rsvp-te-li-lb-06.

This working group last call ends on Thursday December 11th. Please send your comments to the CCAMP mailing list.

As is always the case, positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thanks,
Lou (and Deborah)

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp