Subject: [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG document

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Wed, 26 Nov 2014 18:06:07 +0000

All,

This is start a two week poll on making the above draft a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Thursday, Dec. 11th.

Thanks,
Deborah and Lou

---

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 26 Nov 2014 13:45:55 -0500

Deborah,

yes/support as an author.

Cheers,
Andy

On Wed, Nov 26, 2014 at 1:06 PM, BRUNGARD, DEBORAH A <[email-masked]> wrote:

>  All,
>
> This is start a two week poll on making the above draft a ccamp working
> group document. Please send email to the list indicating “yes/support” or
> “no/do not support”. If indicating no, please state your technical
> reservations with the document.
>
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>
>

---

From: Leeyoung <[email-masked]>
Date: Wed, 26 Nov 2014 19:40:34 +0000

Yes/support.

Young

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Wednesday, November 26, 2014 12:06 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG document

All,

Thanks,
Deborah and Lou

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 27 Nov 2014 08:11:01 +0000

Yes/support

BR
Daniele

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: mercoledì 26 novembre 2014 19:06
To: [email-masked]
Subject: [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG document

All,

Thanks,
Deborah and Lou

---

From: Mach Chen <[email-masked]>
Date: Thu, 27 Nov 2014 08:46:33 +0000

Yes/support.

Best regards,
Mach

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, November 27, 2014 2:06 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG document

All,

Thanks,
Deborah and Lou

---

From: Fatai Zhang <[email-masked]>
Date: Thu, 27 Nov 2014 09:00:05 +0000

Hi,

Yes/Support.

Thanks

Fatai

发件人: CCAMP [mailto:[email-masked]] 代表 BRUNGARD, DEBORAH A
发送时间: 2014年11月27日 2:06
收件人: [email-masked]
主题: [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG document

All,

This is start a two week poll on making the above draft a ccamp working group document. Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou

---

From: "Kobrinski, Haim" <[email-masked]>
Date: Fri, 28 Nov 2014 01:31:46 +0000

Deborah,

Thanks,

Haim
________________________________
From: CCAMP [[email-masked]] on behalf of BRUNGARD, DEBORAH A [[email-masked]]
Sent: Wednesday, November 26, 2014 1:06 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG document

All,

Thanks,
Deborah and Lou

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Fri, 28 Nov 2014 01:47:37 +0000

Yes/Support.

Best regards,
Jie

All,

Thanks,
Deborah and Lou

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Fri, 28 Nov 2014 08:14:18 +0000

Yes, support.

Regards,
Xian

________________________________
发件人: CCAMP [[email-masked]] 代表 BRUNGARD, DEBORAH A [[email-masked]]
发送时间: 2014年11月27日 2:06
收件人: [email-masked]
主题: [CCAMP] Poll on making draft-malis-ccamp-fast-lsps-04.txt WG document

All,

Thanks,
Deborah and Lou

---

From: "Yemin (Amy)" <[email-masked]>
Date: Fri, 28 Nov 2014 08:31:44 +0000

Yes/support.

BR,

Amy

All,

Thanks,
Deborah and Lou