Subject: Re: [CCAMP] Last Call Expired: <draft-ietf-ccamp-general-constraint-encode-16.txt>

From: "Adrian Farrel" <[email-masked]>
Date: Sun, 18 Jan 2015 17:52:17 -0000

Hi authors,

You have received reviews from the Routing Directorate, Security Directorate, and General Area Review Team. All indicated minor editorials that seem easy to fix and benign.

Could you please post a new revision addressing these points.

Thanks for the work,
Adrian

> -----Original Message-----
> From: iesg [mailto:[email-masked]] On Behalf Of DraftTracker Mail System
> Sent: 17 January 2015 08:08
> To: [email-masked]; [email-masked]; draft-ietf-ccamp-general-
> [email-masked]
> Cc: [email-masked]
> Subject: Last Call Expired: <draft-ietf-ccamp-general-constraint-encode-16.txt>
> 
> 
> Please DO NOT reply to this email.
> 
> I-D: <draft-ietf-ccamp-general-constraint-encode-16.txt>
> ID Tracker URL: http://datatracker.ietf.org/doc/draft-ietf-ccamp-general-
> constraint-encode/
> 
> IETF Last Call has ended, and the state has been changed to
> Waiting for AD Go-Ahead.

---

From: Leeyoung <[email-masked]>
Date: Mon, 19 Jan 2015 22:55:38 +0000

Hi Adrian,

Yes, it will be updated shortly.

Regards,
Young 

-----Original Message-----
From: CCAMP [mailto:[email-masked]] On Behalf Of Adrian Farrel
Sent: Sunday, January 18, 2015 11:52 AM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [CCAMP] Last Call Expired: <draft-ietf-ccamp-general-constraint-encode-16.txt>

Hi authors,

Thanks for the work,
Adrian

> IETF Last Call has ended, and the state has been changed to

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp