Subject: [CCAMP] IPR polling on draft-lee-ccamp-wson-yang-04

From: Daniele Ceccarelli <[email-masked]>
Date: Fri, 26 Feb 2016 17:16:46 +0000

Authors, Contributors, CCAMP

As part of the preparation for polling for WG document adoption:

Are you aware of any IPR that applies to draft identified above?

Please state either:
"No, I'm not aware of any IPR that applies to this draft"
or
"Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?
If yes to the above, please state either:

"Yes, the IPR has been disclosed in compliance with IETF IPR rules"
or
"No, the IPR has not been disclosed"

If you answer no, please provide any additional details you think appropriate. If you are listed as a document author or contributor please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR.

NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR. For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you

Fatai & Daniele

---

From: Leeyoung <[email-masked]>
Date: Fri, 26 Feb 2016 17:18:17 +0000

Young

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: Friday, February 26, 2016 11:17 AM
To: CCAMP ([email-masked]); Leeyoung; Dhruv Dhody; Zhangxian (Xian); [email-masked]; 'VICTOR LOPEZ ALVAREZ'; King, Daniel ([email-masked]); 윤빈영
Subject: IPR polling on draft-lee-ccamp-wson-yang-04

Please state either:

Thank you

Fatai & Daniele

---

From: "Belotti, Sergio (Nokia - IT)" <[email-masked]>
Date: Fri, 26 Feb 2016 17:18:45 +0000

"No, I'm not aware of any IPR that applies to this draft

Thanks
Sergio

From: CCAMP [mailto:[email-masked]] On Behalf Of EXT Daniele Ceccarelli
Sent: venerdì 26 febbraio 2016 18:17
To: CCAMP ([email-masked]); [email-masked]; Dhruv Dhody ([email-masked]); Zhangxian (Xian) ([email-masked]); [email-masked]; 'VICTOR LOPEZ ALVAREZ'; King, Daniel ([email-masked]); 윤빈영
Subject: [CCAMP] IPR polling on draft-lee-ccamp-wson-yang-04

Please state either:

Thank you

Fatai & Daniele

---

From: "King, Daniel" <[email-masked]>
Date: Fri, 26 Feb 2016 17:21:05 +0000

Hi Chairs, All,

No, I'm not aware of any IPR that applies to this draft.

BR, Dan.

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: 26 February 2016 17:17
To: CCAMP ([email-masked]) <[email-masked]>; [email-masked]; Dhruv Dhody ([email-masked]) <[email-masked]>; Zhangxian (Xian) ([email-masked]) <[email-masked]>; [email-masked]; 'VICTOR LOPEZ ALVAREZ' <[email-masked]>; King, Daniel <[email-masked]>; 윤빈영 <[email-masked]>
Subject: IPR polling on draft-lee-ccamp-wson-yang-04

Please state either:

Thank you

Fatai & Daniele

---

From: "King, Daniel" <[email-masked]>
Date: Fri, 26 Feb 2016 17:24:01 +0000

Hi Chairs, All,

BR, Dan.

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: 26 February 2016 17:17
To: CCAMP ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; Dhruv Dhody ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>; Zhangxian (Xian) ([email-masked]<mailto:[email-masked]>) <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; 'VICTOR LOPEZ ALVAREZ' <[email-masked]<mailto:[email-masked]>>; King, Daniel <[email-masked]<mailto:[email-masked]>>; 윤빈영 <[email-masked]<mailto:[email-masked]>>
Subject: IPR polling on draft-lee-ccamp-wson-yang-04

Please state either:

Thank you

Fatai & Daniele

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Sat, 27 Feb 2016 02:27:08 +0000

No, I'm not aware of any IPR that applies to this draft

Xian

Sent: 2016年2月27日 1:17

Please state either:

Thank you

Fatai & Daniele

---

From: 윤빈영 <[email-masked]>
Date: Fri, 26 Feb 2016 20:04:30 +0000

Bin,

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: Saturday, February 27, 2016 2:17 AM
To: CCAMP ([email-masked]); [email-masked]; Dhruv Dhody ([email-masked]); Zhangxian (Xian) ([email-masked]); [email-masked]; 'VICTOR LOPEZ ALVAREZ'; King, Daniel ([email-masked]); 윤빈영
Subject: IPR polling on draft-lee-ccamp-wson-yang-04

Please state either:

Thank you

Fatai & Daniele

---

From: VICTOR LOPEZ ALVAREZ <[email-masked]>
Date: Sun, 28 Feb 2016 10:49:54 +0000

Victor

El 26 feb 2016, a las 18:17, Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>> escribió:

Please state either:

Thank you

Fatai & Daniele

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Dhruv Dhody <[email-masked]>
Date: Mon, 29 Feb 2016 02:45:16 +0000

Regards,
Dhruv

本邮件及其附件含有华为公司的保密信息，仅限于发送给上面地址中列出的个人或群组。禁
止任何其他人以任何形式使用（包括但不限于全部或部分地泄露、复制、或散发）本邮件中
的信息。如果您错收了本邮件，请您立即电话或邮件通知发件人并删除本邮件！
This e-mail and its attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained herein in any way (including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than the intended
recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by phone or email immediately and delete it!

From: Daniele Ceccarelli [mailto:[email-masked]]
Sent: 26 February 2016 22:47
To: CCAMP ([email-masked]); Leeyoung; Dhruv Dhody; Zhangxian (Xian); [email-masked]; 'VICTOR LOPEZ ALVAREZ'; King, Daniel ([email-masked]); 윤빈영
Subject: IPR polling on draft-lee-ccamp-wson-yang-04

Please state either:

Thank you

Fatai & Daniele