Subject: [CCAMP] MDT meeting - Framework & Gap Analysis - September 8, 7:00-8:00 (CEST)

From: Jonas Ahlberg <[email-masked]>
Date: Tue, 6 Sep 2016 14:40:18 +0000

Hi all,

Sending out a reminder about the meeting this week. See updated Lync details below.

My proposal for an agenda is:

-          Final review of the framework text

-          Walk through and discussion about the illustration clarifying how the different traffic types are mapped to the capacity provided by a radio link terminal.

-          Walk through and discussion about the latest contributions to the Gap Analysis
Please remember to send in your contributions before the meeting.

-          Next step

-          AOB

Regards
JonasA

.........................................................................................................................................
--> Join Lync Meeting<https://meet.ericsson.com/jonas.ahlberg/RK0MJ888>

Join by phone
+46107140000<tel:+46107140000> (Sweden)                  English (United States)
89925<tel:89925> (Sweden)                  English (United States)
Find a local number<https://dialin.ericsson.com>

Conference ID: 39231396

Forgot your dial-in PIN?<https://dialin.ericsson.com> |Help<http://o15.officeredir.microsoft.com/r/rlidLync15?clid=1033&p1=5&p2=2009>

To join a Lync / Skype for Business meeting from an Ericsson standard video room, add 77 before the Conference ID (e.g. 771234567 where 1234567 is the conference ID).    To join from a video room outside of Ericsson add one of the domains after 77 and Conference ID (e.g. 771234567@ xxxx.ericsson.net, where xxxx=emea/apac/amcs).  For assistance contact the IT Service Desk.
[!OC([1033])!]
.........................................................................................................................................

---

From: Jonas Ahlberg <[email-masked]>
Date: Fri, 9 Sep 2016 09:24:02 +0000

Hi all,

Attached is an updated version of the document with the latest changes and review comments this week.

Summary of the actions for next week:

-          Create an illustration explaining the concepts of Radio Link Terminal and Carrier Termination (Jonas)

-          Clarify what is meant with the statement "given by the equipment configuration & slot position" in chapter 2. (Jonas)

-          Minor refinements of the text. See comments in document (Luis, Amy, Xi, Jonas)

-          Add suggestions on editorial improvements/corrections (Luis)

-          Detailed review of the Gap Analysis (All)
Please add your comments to the document and share with the team in advance of the meeting.

Regards
JonasA

From: Jonas Ahlberg
Sent: den 6 september 2016 16:40
To: LUIS MIGUEL CONTRERAS MURILLO <[email-masked]>; Yemin (Amy) <[email-masked]>; [email-masked]; [email-masked]; Koji Kawada <[email-masked]>; Ippei Akiyoshi ([email-masked]) ([email-masked]) <[email-masked]>; Xi Li <[email-masked]>; Martin Skorupski (External) <[email-masked]>
Cc: CCAMP <[email-masked]>
Subject: MDT meeting - Framework & Gap Analysis - September 8, 7:00-8:00 (CEST)

Hi all,

-          Next step

-          AOB

Regards
JonasA

Join by phone

Conference ID: 39231396