Subject: Re: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-yang-06

From: "Xufeng Liu" <[email-masked]>
Date: Sun, 4 Feb 2018 18:57:48 -0500

Yes/support.

Thanks,

- Xufeng

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: Thursday, January 25, 2018 4:54 AM
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-yang-06

Working group,

This starts a two weeks poll on making
draft-vergara-ccamp-flexigrid-yang-06 a CCAMP working group document.

Please send email to the list indicating "yes/support" or "no/do not
support" and a motivation for  your reply, mandatory for the "not support"
and nice to have for the "support".

Please note that the IPR declarations polling was carried out against
version 05 of the draft while we're polling version 06. Version 06 is just a
refresh of the draft not to make it expire with no change in the content.
(https://tools.ietf.org/rfcdiff?difftype=--hwdiff
<https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-vergara-ccamp-f
lexigrid-yang-06.txt> &url2=draft-vergara-ccamp-flexigrid-yang-06.txt )

The polling will end on Thursday February 8th.

Thanks,

Daniele & Fatai

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 8 Feb 2018 09:28:50 +0000

CCAMP,

this poll is closed and the draft adopted as a WG document.
Authors, please re-submit the draft as draft-ietf-ccamp-flexigrid-yang-00 changing nothing but draft name and date.

Thanks,
Daniele & Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of Daniele Ceccarelli
Sent: giovedì 25 gennaio 2018 10:54
To: CCAMP ([email-masked]) <[email-masked]>
Subject: [CCAMP] WG adoption poll on draft-vergara-ccamp-flexigrid-yang-06

Working group,

This starts a two weeks poll on making  draft-vergara-ccamp-flexigrid-yang-06 a CCAMP working group document.

Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for  your reply, mandatory for the "not support" and nice to have for the "support".

Please note that the IPR declarations polling was carried out against version 05 of the draft while we're polling version 06. Version 06 is just a refresh of the draft not to make it expire with no change in the content. (https://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-vergara-ccamp-flexigrid-yang-06.txt )

Thanks,

Daniele & Fatai