Subject: [CCAMP] CCAMP Agenda published

From: Oscar González de Dios <[email-masked]>
Date: Tue, 12 Nov 2019 17:20:57 +0000

Dear CCAMP colleagues,

   The final version of the CCAMP agenda has been published. Please take a look at https://datatracker.ietf.org/meeting/106/materials/agenda-106-ccamp-01

   Note that, due to the large number of sessions and to accommodate all requests, some slots are slightly shorter than requested.

  Please remember to send to ccamp chairs and secretary the slides of your slot before Sunday 17th.

  Best Regards,

                Oscar

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Beller, Dieter (Nokia - DE/Stuttgart)" <[email-masked]>
Date: Sat, 16 Nov 2019 14:47:29 +0000

Dear CCAMP colleagues,

please find attached my draft slides for presentation #1 on the CCAMP agenda:

Title:     A Yang Data Model for Optical Impairment-aware Topology
Draft:     https://tools.ietf.org/html/draft-ietf-ccamp-optical-impairment-topology-yang-02

Co-authors/contributors: please send me your comments if any.

Daniele, Fatai, Oscar: I may send an update of the slides depending on the comments I will receive.

Thanks,
Dieter

On 12.11.2019 18:20, Oscar González de Dios wrote:
Dear CCAMP colleagues,

  Best Regards,

                Oscar

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Beller, Dieter (Nokia - DE/Stuttgart)" <[email-masked]>
Date: Wed, 20 Nov 2019 07:45:26 +0000

Hi Daniele and Fatai,

please find attached an update of my presentation for the CCAMP session tomorrow.

Thanks,
Dieter

On 16.11.2019 15:47, Beller, Dieter (Nokia - DE/Stuttgart) wrote:
Dear CCAMP colleagues,

Thanks,
Dieter

  Best Regards,

                Oscar