Subject: [CCAMP] CCAMP Interim meeting - agenda request

From: Daniele Ceccarelli <[email-masked]>
Date: Fri, 11 Sep 2020 07:53:17 +0000

Dear WG,

it's time to start putting together the agenda for the CCAMP interim meeting on Sep 23rd.
Please note that the scope of the meeting is to focus on documents close to WG last call and fix the pending issues.

Please send your slot requests to the [email-masked]<mailto:[email-masked]> list possibly before Sep 18th CoB.

Thanks,
Daniele, Fatai, Oscar

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 17 Sep 2020 10:33:31 +0000

A gentle reminder for slot requests.

Please note that this is an opportunity to have more time to discuss open issues than a regular IETF meeting.

We would like to bring to the last call as soon as possible the documents regarding the WDM topology (e.g. draft-ietf-ccamp-flexigrid-yang<https://tools.ietf.org/wg/ccamp/draft-ietf-ccamp-flexigrid-yang/>) and the OTN topology (e.g. draft-ietf-ccamp-layer1-types<https://tools.ietf.org/wg/ccamp/draft-ietf-ccamp-layer1-types/> and draft-ietf-ccamp-otn-topo-yang<https://tools.ietf.org/wg/ccamp/draft-ietf-ccamp-otn-topo-yang/>) .

Thanks
Daniele

From: Daniele Ceccarelli <[email-masked]>
Sent: den 11 september 2020 09:53
To: CCAMP <[email-masked]>
Cc: [email-masked]
Subject: CCAMP Interim meeting - agenda request

Dear WG,

Thanks,
Daniele, Fatai, Oscar

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Fri, 18 Sep 2020 09:38:15 +0000

Hi Daniele, Fatai,

I'd like to ask for a slot presentation for updated regarding
Draft-ietf-ccamp-optical-impairment-topology-yang
Presenter: S.Belotti

Thanks

Sergio (on-behalf of co-authors and contributors)

From: CCAMP <[email-masked]> On Behalf Of Daniele Ceccarelli
Sent: Thursday, September 17, 2020 12:34 PM
To: Daniele Ceccarelli <[email-masked]>; CCAMP <[email-masked]>
Cc: [email-masked]
Subject: Re: [CCAMP] CCAMP Interim meeting - agenda request

Thanks
Daniele

From: Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>
Sent: den 11 september 2020 09:53
To: CCAMP <[email-masked]<mailto:[email-masked]>>
Cc: [email-masked]<mailto:[email-masked]>
Subject: CCAMP Interim meeting - agenda request

Dear WG,

Thanks,
Daniele, Fatai, Oscar