Subject: [CDNi] Adoption of draft-cjlmw-cdni-metadata-00 as a Working Group document

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Mon, 10 Sep 2012 12:15:40 +0000

Folks,

As per the minutes, we established in Vancouver  that there was "good support for the adoption of draft-cjlmw-cdni-metadata-00 draft as a WG document, and no objection" and we considered this as a tentative decision.

Unless we hear objection on this list within the next 2 weeks, we'll consider this decision final.

Cheers

Francois & Rich

---

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Tue, 25 Sep 2012 07:36:33 +0000

All,
No objections have been raised, so we confirm the decision to adopt draft-cjlmw-cdni-metadata-00 as a Working Group document.

To draft-cjlmw-cdni-metadata authors,
Please post the next rev as draft-ietf-cdni-metadata-00.

Cheers

Francois & Rich

On 10 Sep 2012, at 14:15, Francois Le Faucheur (flefauch) wrote:

> _______________________________________________
> CDNi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni

---

From: "Matt Caulfield (mcaulfie)" <[email-masked]>
Date: Thu, 27 Sep 2012 13:46:12 +0000

Thanks, Francois. We will post the next rev by Monday.

Matt

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Francois Le Faucheur (flefauch)
Sent: Tuesday, September 25, 2012 3:37 AM
To: [email-masked]
Subject: Re: [CDNi] Adoption of draft-cjlmw-cdni-metadata-00 as a Working Group document

All,

Cheers

Francois & Rich