Subject: [CDNi] FW: Meeting invitation: CDNI Footprint Design Team Interim Meeting 2

From: Jan Seedorf <[email-masked]>
Date: Wed, 10 Oct 2012 12:57:55 +0000

Here are the details for the next call next Tuesday, I told Outlook to remind me on Monday to circulate it again.

 - Jan

-----Original Message-----
From: Stefano Previdi [mailto:[email-masked]] 
Sent: Tuesday, October 02, 2012 12:36 PM
To: Jan Seedorf
Subject: Meeting invitation: CDNI Footprint Design Team Interim Meeting 2

Hello Jan Seedorf, 

Stefano Previdi invites you to attend this online meeting. 

Topic: CDNI Footprint Design Team Interim Meeting 2 
Date: Tuesday, October 16, 2012 
Time: 4:00 pm, Europe Summer Time (Amsterdam, GMT+02:00) 
Meeting Number: 208 283 519 
Meeting Password: cdni 

------------------------------------------------------- 
To join the online meeting (Now from mobile devices!) 
------------------------------------------------------- 
1. Go to https://ciscosales.webex.com/ciscosales/j.php?ED=206020197&UID=1882410732&PW=NODI0ZmI1NDY2&RT=MiMyMg%3D%3D 
2. Enter your name and email address. 
3. Enter the meeting password: cdni 
4. Click "Join Now". 

To view in other time zones or languages, please click the link: 
https://ciscosales.webex.com/ciscosales/j.php?ED=206020197&UID=1882410732&PW=NODI0ZmI1NDY2&ORT=MiMyMg%3D%3D 

---------------------------------------------------------------- 
ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes 
---------------------------------------------------------------- 

The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area. 

Please dial the local access number for your area from the list below: 
- San Jose/Milpitas (408) area: 525-6800 
- RTP (919) area: 392-3330 

------------------------------------------------------- 
To join the teleconference only 
------------------------------------------------------- 
1. Dial into Cisco WebEx (view all Global Access Numbers at 
http://cisco.com/en/US/about/doing_business/conferencing/index.html 
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign. 

San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330 

US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117 

India: +91.80.4350.1111 Germany: +49.619.6773.9002 

Japan: +81.3.5763.9394 China: +86.10.8515.5666 

------------------------------------------------------- 
For assistance 
------------------------------------------------------- 
1. Go to https://ciscosales.webex.com/ciscosales/mc 
2. On the left navigation bar, click "Support". 

You can contact me at: 
[email-masked] 
39-0651644491 

To add this meeting to your calendar program (for example Microsoft Outlook), click this link: 
https://ciscosales.webex.com/ciscosales/j.php?ED=206020197&UID=1882410732&ICS=MI&LD=1&RD=2&ST=1&SHA2=vIVlIoZta1CkMziSHiZiRvs2ZMhnmM7RDMjsj7BdsZc=&RT=MiMyMg%3D%3D 

The playback of UCF (Universal Communications Format) rich media files requires appropriate players. To view this type of rich media files in the meeting, please check whether you have the players installed on your computer by going to https://ciscosales.webex.com/ciscosales/systemdiagnosis.php. 

http://www.webex.com 

CCP:+14085256800x208283519# 

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: Jan Seedorf <[email-masked]>
Date: Mon, 15 Oct 2012 13:34:17 +0000

Hi all,

Please find below the information for the CDNI Footprint Design Team Interim Meeting tomorrow.

 - Jan

-----Original Message-----
From: Stefano Previdi [mailto:[email-masked]] 
Sent: Tuesday, October 02, 2012 12:36 PM
To: Jan Seedorf
Subject: Meeting invitation: CDNI Footprint Design Team Interim Meeting 2

Hello Jan Seedorf, 

You can contact me at: 
[email-masked] 
39-0651644491 

http://www.webex.com

---

From: Jan Seedorf <[email-masked]>
Date: Tue, 16 Oct 2012 14:07:31 +0000

Meeting has started, see WebEx info below ...

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Jan Seedorf
Sent: Monday, October 15, 2012 3:34 PM
To: [email-masked]
Cc: [email-masked]
Subject: [cdni-footprint] FW: Meeting invitation: CDNI Footprint Design Team Interim Meeting 2

Hi all,

 - Jan

-----Original Message-----
From: Stefano Previdi [mailto:[email-masked]] 
Sent: Tuesday, October 02, 2012 12:36 PM
To: Jan Seedorf
Subject: Meeting invitation: CDNI Footprint Design Team Interim Meeting 2

Hello Jan Seedorf, 

You can contact me at: 
[email-masked] 
39-0651644491 

http://www.webex.com 

_______________________________________________
cdni-footprint mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/cdni-footprint