Subject: Re: [CDNi] [cdni-footprint] Doodle for "CDNI Footprint/Capabilties Design Team Call"

From: Jan Seedorf <[email-masked]>
Date: Tue, 2 Oct 2012 08:48:34 +0000

Based on the doodle, I suggest having design team phone calls on the following dates (let's schedule two calls for now and then see where to go from there...):

** Tuesday, Oct. 9th, 16:00-18:00 CET **
** Tuesday, Oct. 16th, 16:00-18:00 CET **

On these dates most people seem to be able to join. Can someone please set up a WebEx meeting for those dates and times?

 - Jan

> -----Original Message-----
> From: [email-masked] [mailto:cdni-footprint-
> [email-masked]] On Behalf Of Jan Seedorf
> Sent: Friday, September 28, 2012 2:42 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [cdni-footprint] Doodle for "CDNI Footprint/Capabilties Design Team
> Call"
> 
> Hi all,
> 
> I created a doodle for a CDNI Footprint/Capabilties Design Team Call:
> 
> http://www.doodle.com/3u7pkrfctqa6u33g
> 
> I would be good if we could make two calls in October to make progress
> before the Atlanta meeting, so please fill in the doodle if you are interested
> in joining the discussion.
> 
>  - Jan
> _______________________________________________
> cdni-footprint mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni-footprint

---

From: stefano previdi <[email-masked]>
Date: Tue, 2 Oct 2012 12:38:16 +0200

Jan, 

I did setup the two webex bridges. 

As mentioned in the poll, I will not be able to join the first meeting 
(I'll be on track) but will be there for the second. 

Thanks.

s.

---

From: Jan Seedorf <[email-masked]>
Date: Tue, 2 Oct 2012 11:53:31 +0000

Thanks a lot, Stefano, and yes, I saw that you can only attend the second meeting

Jan

> From: stefano previdi [mailto:[email-masked]]
> Sent: Tuesday, October 02, 2012 12:38 PM
> To: Jan Seedorf
> Cc: [email-masked]; [email-masked]
> Subject: Re: [cdni-footprint] Doodle for "CDNI Footprint/Capabilties Design
> Team Call"
> 
> Jan,
> 
> > Based on the doodle, I suggest having design team phone calls on the
> following dates (let's schedule two calls for now and then see where to go
> from there...):
> >
> > On these dates most people seem to be able to join. Can someone please
> set up a WebEx meeting for those dates and times?
> >
> > - Jan
> >
> >
> >

---

From: <[email-masked]>
Date: Sun, 7 Oct 2012 07:45:01 +0000

Dear Jan,

I will not be able to join the first meeting, and I will be available during the first 20 minutes of the second meeting only (I travel a lot these days).
Anyway  this could be enough to propose several inputs we discussed with François.
And some of my colleagues should be able to join too.

Thanks.

Yannick Le Louedec.

On Oct 2, 2012, at 10:48 AM, Jan Seedorf wrote:

>> Subject: [cdni-footprint] Doodle for "CDNI Footprint/Capabilties 
>> Design Team Call"
>> 
>> Hi all,
>> 
>> I would be good if we could make two calls in October to make 
>> progress before the Atlanta meeting, so please fill in the doodle if 
>> you are interested in joining the discussion.
>> 
>> - Jan

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.