Subject: [CDNi] Informal discussion on CDNI interface to use for customization of CDNI Logging: 12 Dec 8:00am PST

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Wed, 28 Nov 2012 15:19:04 +0000

Hi,

It appeared in Atlanta that we need more discussion to conclude on which CDNI interface (CI or MI) is to be used for customization/control of CDNI Logging.

To facilitate an informal discussion on that topic, I have setup a Webex session for remote participation:
Date: Wednesday 12 December 2012
Start: 08:00 PST aka 17:00 CET
Duration: 90 mins
Webex details: see below

Please mark this in your agenda if you are interested in attending.

Again, note that this is not a formal session nor an IETF Interim Meeting. Just an informal discussion to exchange views on that topic.

Cheers

Francois

Topic: CDNI Logging Customization/Control
Date: Wednesday, December 12, 2012
Time: 5:00 pm, Europe Time (Paris, GMT+01:00)
Meeting Number: 207 377 422
Password: cdni

-------------------------------------------------------
To join the meeting online(Now from mobile devices!)
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/j.php?ED=211252322&UID=484318167&PW=NMTM0ZDI5MmM0&RT=MiMyMw%3D%3D
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: cdni
4. Click "Join".
5. If the meeting includes a teleconference, follow the instructions that appear on your screen.

-------------------------------------------------------
To join the audio conference only
-------------------------------------------------------
To receive a call back, provide your phone number when you join the meeting, or call the number below and enter the access code.
Call-in toll-free number (US/Canada): +1-866-432-9903
Call-in toll number (US/Canada): +1-408-525-6800
Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf

Access code:207 377 422

CCP:+14085256800x207377422#

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Thu, 29 Nov 2012 10:28:41 +0000

Folks,

Meeting has been rescheduled to 19 Dec. So here are the updated details:

Date: Wednesday 19 December 2012
Start: 08:00 PST aka 17:00 CET
Duration: 90 mins
Webex details: see below

Francois

Webex details:

Topic: CDNI Logging Customization/Control
Date: Wednesday, December 19, 2012
Time: 5:00 pm, Europe Time (Paris, GMT+01:00)
Meeting Number: 207 377 422
Password: cdni

To join the meeting online

Access code:207 377 422

On 28 Nov 2012, at 16:19, Francois Le Faucheur (flefauch) wrote:

Hi,

Cheers

Francois

Access code:207 377 422

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.
_______________________________________________
CDNi mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/cdni