Subject: [CDNi] Draft IETF-85 minutes posted

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Fri, 9 Nov 2012 15:04:43 +0000

Folks,

Draft minutes for our two CDNI sessions of IETF-85 have been posted. You can access them from the IETF-85 Meeting Material page or directly from:
http://www.ietf.org/proceedings/85/minutes/minutes-85-cdni.

Thanks to Marcin for providing raw notes. 

We could not quite capture all statements of the discussion in some occurrences, and the audio recording won't be available for a little while, but the draft minutes aim at capturing the essential of the discussion.

Corrections/comments welcome.

Cheers

Francois

---

From: "Brandenburg, R. (Ray) van" <[email-masked]>
Date: Fri, 9 Nov 2012 15:13:41 +0000

Hi Francois,

One comment: the minutes note that the last presentation on Thursday was me presenting the HAS experiments draft, while it was actually Bhumip presenting the Intra-CDN providers draft (we diverged from the agenda).

Ray

On 9 nov. 2012, at 10:04, "Francois Le Faucheur (flefauch)" <[email-masked]> wrote:

> _______________________________________________
> CDNi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni
This e-mail and its contents are subject to the DISCLAIMER at http://www.tno.nl/emaildisclaimer

---

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Mon, 12 Nov 2012 09:16:05 +0000

Hi everyone,

The draft minutes have been updated with:
	* the correction discussed below by Ray
	* a correction on the Show-of-hand results for the long-tail I-D (that were swapped in earlier version) - thanks to Dave Melton for pointing that out.

Any more comments/corrections?

Francois