Subject: [CDNi] Informal Meetings on CDNI Logging - 25 Sept & 16 Oct

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Mon, 9 Sep 2013 09:09:18 +0000

Folks,

We (cdni-logging authors) have scheduled two brief (45 mins) open informal virtual meetings on CDNI Logging to keep the momentum till Vancouver:
* Wed 25 Sep, at 9:15am California Time (ie 18:15pm Paris Time)
* Wed 16 Oct, at 9:15am California Time (ie 18:15pm Paris Time)

These are open meetings aiming at collecting input on open issues, and everyone is encouraged to attend.

Francois

Attendance is via Webex:

Wed 25 Sep
=========
Topic: Informal Meetings on CDNI Logging
Date: Wednesday, September 25, 2013
Time: 6:15 pm, Europe Summer Time (Paris, GMT+02:00)
Meeting Number: 303 072 107
Password: cdni

-------------------------------------------------------
To join the meeting online(Now from mobile devices!)
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/j.php?ED=206137768&UID=484318167&PW=NZTg1MjNlN2Mx&RT=MiMyMw%3D%3D
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: cdni
4. Click "Join".
5. If the meeting includes a teleconference, follow the instructions that appear on your screen.

-------------------------------------------------------
To join the audio conference only
-------------------------------------------------------
To receive a call back, provide your phone number when you join the meeting, or call the number below and enter the access code.
Call-in toll-free number (US/Canada): +1-866-432-9903
Call-in toll number (US/Canada): +1-408-525-6800
Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf

Access code:303 072 107

CCP:+14085256800x303072107#

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

Wed 16 Oct
=========
Topic: Informal Meetings on CDNI Logging
Date: Wednesday, October 16, 2013
Time: 6:15 pm, Europe Summer Time (Paris, GMT+02:00)
Meeting Number: 304 625 039
Password: cdni

-------------------------------------------------------
To join the meeting online(Now from mobile devices!)
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/j.php?ED=206137858&UID=484318167&PW=NY2IzMDA2NTQ0&RT=MiMyMw%3D%3D
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: cdni
4. Click "Join".
5. If the meeting includes a teleconference, follow the instructions that appear on your screen.

-------------------------------------------------------
To join the audio conference only
-------------------------------------------------------
To receive a call back, provide your phone number when you join the meeting, or call the number below and enter the access code.
Call-in toll-free number (US/Canada): +1-866-432-9903
Call-in toll number (US/Canada): +1-408-525-6800
Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf

Access code:304 625 039

CCP:+14085256800x304625039#

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Mon, 23 Sep 2013 13:51:36 +0000

Hi,
Just a friendly reminder about this Wed's informal meeting on cdni-logging.
Working on a new rev to be posted before for discussion.
Francois

On 9 Sep 2013, at 11:09, Francois Le Faucheur (flefauch) <[email-masked]<mailto:[email-masked]>> wrote:

Folks,

Francois

Attendance is via Webex:

Wed 25 Sep
=========

Access code:303 072 107

Wed 16 Oct
=========

Access code:304 625 039

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.
_______________________________________________
CDNi mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/cdni

---

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Tue, 24 Sep 2013 09:21:50 +0000

Folks,

The next informal meeting on cdni-logging has been re-secheduled to this Friday (27 September) at 9:00 am California Time (ie 18:00pm Paris Time).
Sorry for the change.

Francois

On 23 Sep 2013, at 15:51, Francois Le Faucheur <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

Folks,

Francois

Attendance is via Webex:

Wed 25 Sep
=========

Access code:303 072 107

Wed 16 Oct
=========

Access code:304 625 039

---

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Tue, 24 Sep 2013 09:24:29 +0000

On 24 Sep 2013, at 11:21, "Francois Le Faucheur (flefauch)" <[email-masked]<mailto:[email-masked]>>
 wrote:

Folks,

Webex details remain the same:

Topic: Informal Meetings on CDNI Logging
Date: Friday, September 27, 2013
Time: 6:00 pm, Europe Summer Time (Paris, GMT+02:00)
Meeting Number: 303 072 107
Password: cdni

To join the meeting online

Access code:303 072 107

Francois

Hi,

Folks,

Francois

Attendance is via Webex:

Wed 25 Sep
=========

Access code:303 072 107

Wed 16 Oct
=========

Access code:304 625 039