Subject: [CDNi] IETF CDNI agenda is updated

From: "Mishra, Sanjay" <[email-masked]>
Date: Tue, 15 Mar 2022 12:23:49 -0400

Hi all - Please see the updated agenda for the CDNI WG at IETF 113

https://datatracker.ietf.org/meeting/113/agenda/

Chris - I have added 15 min to the CTA Wave topic.

All - Please don't forget to send your slides preferably by the end of this
week to Kevin and I. This will help avoid last minute scrambling for the
presentations. We have a very packed agenda.

Thanks
Sanjay and Kevin

---

From: "Mishra, Sanjay" <[email-masked]>
Date: Thu, 17 Mar 2022 15:00:34 -0400

Hi Folks - A gentle reminder to please send your presentation by your COB
tomorrow, Friday, March 18th.

Thank you
Sanjay and Kevin

On Tue, Mar 15, 2022 at 12:23 PM Mishra, Sanjay <[email-masked]>
wrote:

> All - Please don't forget to send your slides preferably by the end of
> this week to Kevin and I. This will help avoid last minute scrambling for
> the presentations. We have a very packed agenda.
>
> Thanks
> Sanjay and Kevin
>
>

---

From: Andrew Ryan <[email-masked]>
Date: Fri, 18 Mar 2022 13:19:50 -0400

Sanjay,

   Please find the presentation desk for the Capacity extensions 
attached.  Thank you

Andy

On 3/17/2022 3:00 PM, Mishra, Sanjay wrote:
> Hi Folks - A gentle reminder to please send your presentation by your 
> COB tomorrow, Friday, March 18th.
>
> Thank you
> Sanjay and Kevin
>
> On Tue, Mar 15, 2022 at 12:23 PM Mishra, Sanjay 
> <[email-masked]> wrote:
>
>     All - Please don't forget to send your slides preferably by the
>     end of this week to Kevin and I. This will help avoid last minute
>     scrambling for the presentations. We have a very packed agenda.
>
>     Thanks
>     Sanjay and Kevin
>
>
> _______________________________________________
> CDNi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni

---

From: "Mishra, Sanjay" <[email-masked]>
Date: Fri, 18 Mar 2022 13:30:57 -0400

Andy  - Got it. Thank you.

-Sanjay

On Fri, Mar 18, 2022 at 1:24 PM Andrew Ryan <[email-masked]> wrote:

> Sanjay,
>
>   Please find the presentation desk for the Capacity extensions attached.
> Thank you
>
> Andy
>> <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_113_agenda_&d=DwMDaQ&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=XniVbishGiO2Ao9hKqSc-hTVIWCi3T-x6GdHR4ZTgoM&m=ByRLSiINtRwoQco4_uIzCIjsYXZIRY8P3M8H6dN0md6MAYkQHN1R1MJa9zQyMXHC&s=K-jD0kO8QpKuWBvxMuvT9OK4Qba9bbFdOJVgzvak36I&e=>
>>
> CDNi mailing [email-masked]://www.ietf.org/mailman/listinfo/cdni <https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_cdni&d=DwMDaQ&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=XniVbishGiO2Ao9hKqSc-hTVIWCi3T-x6GdHR4ZTgoM&m=ByRLSiINtRwoQco4_uIzCIjsYXZIRY8P3M8H6dN0md6MAYkQHN1R1MJa9zQyMXHC&s=Yv_EUfWcIhw8ZxIlB-KFPnG4bHXERens8Xyg_Xq8AZI&e=>
>
> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_cdni&d=DwICAg&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=XniVbishGiO2Ao9hKqSc-hTVIWCi3T-x6GdHR4ZTgoM&m=ByRLSiINtRwoQco4_uIzCIjsYXZIRY8P3M8H6dN0md6MAYkQHN1R1MJa9zQyMXHC&s=Yv_EUfWcIhw8ZxIlB-KFPnG4bHXERens8Xyg_Xq8AZI&e=
>

---

From: ALFONSO SILONIZ SANDINO <[email-masked]>
Date: Fri, 18 Mar 2022 20:20:18 +0000

Hello Sanjai, Kevin,

Please find attached to this email the presentation about the updates on draft-goldstein-cdni-metadata-model-extensions-02

Have a nice weekend,

Alfonso

De: CDNi <[email-masked]> en nombre de "Mishra, Sanjay" <sanjay.mishra=[email-masked]>
Fecha: jueves, 17 de marzo de 2022, 20:02
Para: "[email-masked]" <[email-masked]>
Asunto: Re: [CDNi] IETF CDNI agenda is updated

Hi Folks - A gentle reminder to please send your presentation by your COB tomorrow, Friday, March 18th.

Thank you
Sanjay and Kevin

On Tue, Mar 15, 2022 at 12:23 PM Mishra, Sanjay <[email-masked]<mailto:[email-masked]>> wrote:
Hi all - Please see the updated agenda for the CDNI WG at IETF 113

All - Please don't forget to send your slides preferably by the end of this week to Kevin and I. This will help avoid last minute scrambling for the presentations. We have a very packed agenda.

Thanks
Sanjay and Kevin

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is confidential and privileged information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Mishra, Sanjay" <[email-masked]>
Date: Fri, 18 Mar 2022 17:56:25 -0400

Hi Alfonso - Thank you very much. I have uploaded your presentation to the
meeting material.

Looking forward to catching up with you soon.

Thanks
Sanjay

On Fri, Mar 18, 2022 at 4:26 PM ALFONSO SILONIZ SANDINO <
[email-masked]> wrote:

> Hello Sanjai, Kevin,
>
>
>
> Please find attached to this email the presentation about the updates on
> draft-goldstein-cdni-metadata-model-extensions-02
>
>
>
> Have a nice weekend,
>
>
>
> Alfonso
>
>
>
>
>
>
>
> *De: *CDNi <[email-masked]> en nombre de "Mishra, Sanjay"
> <sanjay.mishra=[email-masked]>
> *Fecha: *jueves, 17 de marzo de 2022, 20:02
> *Para: *"[email-masked]" <[email-masked]>
> *Asunto: *Re: [CDNi] IETF CDNI agenda is updated
>
>
>
> <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_113_agenda_&d=DwMGaQ&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=XniVbishGiO2Ao9hKqSc-hTVIWCi3T-x6GdHR4ZTgoM&m=J1gZv6jdfluwglOjP0HGmuS8ANyvcIcsdFgZ2b84wut5v7vfpLixCyr-o9NFO96g&s=aznRlSteVkxyZO2R04ZGXji3Qva4cq6WDJIQuBOXN0s&e=>
>
>
>
> ------------------------------
>
> Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario,
> puede contener información privilegiada o confidencial y es para uso
> exclusivo de la persona o entidad de destino. Si no es usted. el
> destinatario indicado, queda notificado de que la lectura, utilización,
> divulgación y/o copia sin autorización puede estar prohibida en virtud de
> la legislación vigente. Si ha recibido este mensaje por error, le rogamos
> que nos lo comunique inmediatamente por esta misma vía y proceda a su
> destrucción.
>
> The information contained in this transmission is confidential and
> privileged information intended only for the use of the individual or
> entity named above. If the reader of this message is not the intended
> recipient, you are hereby notified that any dissemination, distribution or
> copying of this communication is strictly prohibited. If you have received
> this transmission in error, do not read it. Please immediately reply to the
> sender that you have received this communication in error and then delete
> it.
>
> Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário,
> pode conter informação privilegiada ou confidencial e é para uso exclusivo
> da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário
> indicado, fica notificado de que a leitura, utilização, divulgação e/ou
> cópia sem autorização pode estar proibida em virtude da legislação vigente.
> Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique
> imediatamente por esta mesma via e proceda a sua destruição
> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_cdni&d=DwICAg&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=XniVbishGiO2Ao9hKqSc-hTVIWCi3T-x6GdHR4ZTgoM&m=J1gZv6jdfluwglOjP0HGmuS8ANyvcIcsdFgZ2b84wut5v7vfpLixCyr-o9NFO96g&s=wO6PlMRWzxqqi6UVimSLNfykMuGX1UAOyImx2F4NkOk&e=
>

---

From: "Goldstein, Glenn" <[email-masked]>
Date: Fri, 18 Mar 2022 21:59:33 +0000

looks good
________________________________
From: CDNi <[email-masked]> on behalf of Mishra, Sanjay <sanjay.mishra=[email-masked]>
Sent: Friday, March 18, 2022 2:56:25 PM
To: ALFONSO SILONIZ SANDINO <[email-masked]>
Cc: [email-masked] <[email-masked]>; Mishra, Sanjay <sanjay.mishra=[email-masked]>
Subject: Re: [CDNi] [E] Re: IETF CDNI agenda is updated

Hi Alfonso - Thank you very much. I have uploaded your presentation to the meeting material.

Thanks
Sanjay

On Fri, Mar 18, 2022 at 4:26 PM ALFONSO SILONIZ SANDINO <[email-masked]<mailto:[email-masked]>> wrote:

Hello Sanjai, Kevin,

Have a nice weekend,

Alfonso

De: CDNi <[email-masked]<mailto:[email-masked]>> en nombre de "Mishra, Sanjay" <sanjay.mishra=[email-masked]<mailto:[email-masked]>>
Fecha: jueves, 17 de marzo de 2022, 20:02
Para: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Asunto: Re: [CDNi] IETF CDNI agenda is updated

Thank you

Sanjay and Kevin

https://imss91-ctp.trendmicro.com:443/wis/clicktime/v1/query?url=https%3a%2f%2fdatatracker.ietf.org%2fmeeting%2f113%2fagenda%2f&umid=90A22B99-DA85-3C05-880A-733304E389DB&auth=19120be9529b25014b618505cb01789c5433dae7-43841873384f09576923bd3b92b7eadaf191473f<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_113_agenda_&d=DwMGaQ&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=XniVbishGiO2Ao9hKqSc-hTVIWCi3T-x6GdHR4ZTgoM&m=J1gZv6jdfluwglOjP0HGmuS8ANyvcIcsdFgZ2b84wut5v7vfpLixCyr-o9NFO96g&s=aznRlSteVkxyZO2R04ZGXji3Qva4cq6WDJIQuBOXN0s&e=>

Thanks

Sanjay and Kevin

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição
_______________________________________________
CDNi mailing list
[email-masked]<mailto:[email-masked]>
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_cdni&d=DwICAg&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=XniVbishGiO2Ao9hKqSc-hTVIWCi3T-x6GdHR4ZTgoM&m=J1gZv6jdfluwglOjP0HGmuS8ANyvcIcsdFgZ2b84wut5v7vfpLixCyr-o9NFO96g&s=wO6PlMRWzxqqi6UVimSLNfykMuGX1UAOyImx2F4NkOk&e=
This communication is the property of Lumen Technologies and may contain confidential or privileged information. Unauthorized use of this communication is strictly prohibited and may be unlawful. If you have received this communication in error, please immediately notify the sender by reply e-mail and destroy all copies of the communication and any attachments.