Subject: Re: [CDNi] IETF 113 Agenda

From: Nir Sopher <[email-masked]>
Date: Wed, 2 Mar 2022 10:33:59 +0200

Hi Kevin and Sanjay,
I would like to have about 10-15 minutes to discuss the triggers I-D.
Regarding the additional footprint types, there are no substantial changes,
but we might need to few minutes for procedural issues.
Thanks,
Nor

On Mon, Feb 21, 2022, 07:38 Kevin Ma <[email-masked]> wrote:

> Hi All,
>
>   As you may have seen, the preliminary agenda has been posted for IETF
> 113 (https://datatracker.ietf.org/meeting/113/agenda/) and we have a two
> hour session scheduled bright and early Thursday morning.
>
>   As a reminder, the draft deadline is coming up on March 7, so please get
> your updated drafts in and send agenda slot requests to the chairs.
>
> thanx!
>
> --  Kevin and Sanjay
> _______________________________________________
> CDNi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cdni
>

---

From: ALFONSO SILONIZ SANDINO <[email-masked]>
Date: Wed, 2 Mar 2022 14:53:45 +0000

Hello Kevin & Sanjai,

I would like to ask for 15 minutes to present the status on draft https://datatracker.ietf.org/doc/draft-goldstein-cdni-metadata-model-extensions/  and changes that we will be submitting before deadline.

The changes are mainly related to the re-structure of the objects in the draft, adding examples for all the objects and attending to different comments from Kevin and others, that we can discuss.

Thank you

Alfonso Siloniz

De: CDNi <[email-masked]> en nombre de Kevin Ma <[email-masked]>
Fecha: lunes, 21 de febrero de 2022, 6:38
Para: "<[email-masked]>" <[email-masked]>
Asunto: [CDNi] IETF 113 Agenda

Hi All,

  As you may have seen, the preliminary agenda has been posted for IETF 113 (https://datatracker.ietf.org/meeting/113/agenda/) and we have a two hour session scheduled bright and early Thursday morning.

  As a reminder, the draft deadline is coming up on March 7, so please get your updated drafts in and send agenda slot requests to the chairs.

thanx!

--  Kevin and Sanjay

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is confidential and privileged information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Chris Lemmons <[email-masked]>
Date: Tue, 15 Mar 2022 09:12:16 -0600

It sounds like there's interest in hearing about the Common Access
Token and my math suggests there's right at 15 minutes left in the
agenda, unless I've missed something, which should be about right. I'd
like to request 15 minutes for a quick presentation about what it is
and how it might be of general interest to the WG.