Subject: [Cellar] Updated weekly Github summary for Cellar

From: Spencer Dawkins at IETF <[email-masked]>
Date: Tue, 26 Jan 2021 14:59:32 -0600

Here's what I've got today (should appear in this week's summary on
Sunday).

    "[email-masked]": {
        "digest:sunday": {
            "eventFilter": {
                "notlabel": [
                    "editorial"
                ]
            },
            "repos": [
                "ietf-cellar-wg/ebml-specification",
                "ietf-cellar-wg/matroska-specification",
"FFmpeg/FFV1",
"ietf-wg-cellar/Cellar-FLAC",
"ietf-cellar-wg/chair-notes"
            ],
            "topic": "CELLAR Activity Summary"
        }
    },

The FLAC entry was what I changed. It actually does exist (at
https://github.com/ietf-wg-cellar/Cellar-FLAC).

Please let me know if I'm still confused.

Best,

Spencer

---

From: Michael Richardson <[email-masked]>
Date: Tue, 26 Jan 2021 16:53:55 -0500

>     "[email-masked]": { "digest:sunday": { "eventFilter": {
    > "notlabel": [ "editorial" ] }, "repos": [
    > "ietf-cellar-wg/matroska-specification", "FFmpeg/FFV1",
    > "ietf-wg-cellar/Cellar-FLAC", "ietf-cellar-wg/chair-notes" ], "topic":
    > "CELLAR Activity Summary" } },

They should all be ietf-wg-cellar now.

--
]               Never tell me the odds!                 | ipv6 mesh networks [
]   Michael Richardson, Sandelman Software Works        |    IoT architect   [
]     [email-masked]  http://www.sandelman.ca/        |   ruby on rails    [

---

From: Spencer Dawkins at IETF <[email-masked]>
Date: Tue, 26 Jan 2021 20:35:18 -0600

Hi, Michael,

> They should all be ietf-wg-cellar now.

And now, they are!

Best,

Spencer