Subject: [CGA-EXT] Corrected Agenda for CSI bof at ITF 70

From: marcelo bagnulo braun <[email-masked]>
Date: Sat, 24 Nov 2007 10:51:04 +0100

Hi,

i have a slight mistake in the previous agenda, here goes the  
corrected version.

sorry for the noise,

regards, marcelo

---------------------------------------------------------------
Agenda for CSI BOF @ IETF 70
THURSDAY, December 6, 2007, 0900-1130
---------------------------------------------------------------

1. Agenda, Bluesheets, Note-takers and Jabber scribes    5 Mins

2. Work Motivation, proposed charter presentation and discussion
    Gabriel Montenegro & Marcelo Bagnulo                 30 Mins

3. IPv6 Secure ND implementation report on Cisco IOS
    Eric Levy-Abegnoli                                   10 Mins

4. Proxy-SeND
    Suresh Krishnan                                      10 Mins

5. DHCP, CGAs and SeND interaction
    Iljitsch van Beijnum                                 10 Mins

6. Discussion
    All                                                  30 Mins
---------------------------------------------------------------

_______________________________________________
CGA-EXT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/cga-ext

---

From: Sheng Jiang <[email-masked]>
Date: Mon, 26 Nov 2007 16:08:55 +0800

Where will it be hold? Regards,

Dr. Sheng JIANG

IP Research Department, Networking Research Department, Network Product Line, Huawei
Technologies Co. Ltd.
*-----Original Message-----
*From: marcelo bagnulo braun [mailto:[email-masked]]
*Sent: Saturday, November 24, 2007 5:51 PM
*To: [email-masked]
*Subject: [CGA-EXT] Corrected Agenda for CSI bof at ITF 70
*
*Hi,
*
*i have a slight mistake in the previous agenda, here goes the
*corrected version.
*
*sorry for the noise,
*
*regards, marcelo
*
*---------------------------------------------------------------
*Agenda for CSI BOF @ IETF 70
*THURSDAY, December 6, 2007, 0900-1130
*---------------------------------------------------------------
*
*1. Agenda, Bluesheets, Note-takers and Jabber scribes    5 Mins
*
*2. Work Motivation, proposed charter presentation and discussion
*    Gabriel Montenegro & Marcelo Bagnulo                 30 Mins
*
*3. IPv6 Secure ND implementation report on Cisco IOS
*    Eric Levy-Abegnoli                                   10 Mins
*
*4. Proxy-SeND
*    Suresh Krishnan                                      10 Mins
*
*5. DHCP, CGAs and SeND interaction
*    Iljitsch van Beijnum                                 10 Mins
*
*6. Discussion
*    All                                                  30 Mins
*---------------------------------------------------------------
*
*_______________________________________________
*CGA-EXT mailing list
[email-masked]
*https://www1.ietf.org/mailman/listinfo/cga-ext

---

From: marcelo bagnulo braun <[email-masked]>
Date: Mon, 26 Nov 2007 10:44:23 +0100

in Salon D/E according to the agenda posted at https:// 
datatracker.ietf.org/meeting/70/agenda.html

regards, marcelo