Subject: [CGA-EXT] Fwd: CSI - Requested session has been scheduled for IETF 70

From: marcelo bagnulo braun <[email-masked]>
Date: Thu, 1 Nov 2007 10:25:23 +0100

Hi,

The bof session has been scheduled for Wed 9:00 - 11:300

Regards, marcelo

Inicio del mensaje reenviado:

> De: IETF Secretariat <[email-masked]>
> Fecha: 31 de octubre de 2007 17:16:44 GMT+01:00
> Para: [email-masked]
> Cc: [email-masked], [email-masked], [email-masked],  
> [email-masked]
> Asunto: CSI - Requested session has been scheduled for IETF 70
>
> Dear Dinara Suleymanova,
>
> The sessions that you have requested have been scheduled.
> Below is the scheduled session information followed by
> the information of sessions that you have requested.
>
> CSI Session 1 (2 hours)
> Wednesday, Morning Session I 0900-1130
> Room Name: Cypress
> ----------------------------------------------
>
>
>
> Requested Information:
>
>
> ---------------------------------------------------------
> Working Group Name: csi
> Area Name: Internet Area
> Session Requester: Dinara Suleymanova
>
> Number of Sessions: 1
> Length of Session(s):  2 hours
>
>
> Number of Attendees: 200
> Conflicts to Avoid:
>
> Special Requests:
>   Both should not collide with any of my WGs or the RRG, or  
> with<br>SAAG. Preferrably, make it possible for Sam Hartman to be  
> there.<br>I would expect 100-200 persons in these meetings. No  
> special<br>requirements.<br><br>On any day other than monday
> ---------------------------------------------------------
>
>

_______________________________________________
CGA-EXT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/cga-ext

---

From: "James Kempf" <[email-masked]>
Date: Thu, 1 Nov 2007 09:59:29 -0700

The Draft Agenda at ietf.org says Thurs. Is this going to change?

            jak

----- Original Message ----- 
From: "marcelo bagnulo braun" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, November 01, 2007 2:25 AM
Subject: [CGA-EXT] Fwd: CSI - Requested session has been scheduled for 
IETF70

Hi,

Regards, marcelo

---

From: Jari Arkko <[email-masked]>
Date: Thu, 01 Nov 2007 20:01:46 +0200

James,

> The Draft Agenda at ietf.org says Thurs. Is this going to change?

That's not guaranteed at this time.  Here's what the official
plan is:

> November 12, Monday - Final agenda to be published.

Jari

---

From: marcelo bagnulo braun <[email-masked]>
Date: Fri, 2 Nov 2007 00:38:24 +0100

It seems that the message they sent me and that i have forwarded to  
the ml is a mistake.
sorry for that

the real meeting date is the one published in the meeting web site

Regards, marcelo

El 01/11/2007, a las 17:59, James Kempf escribió:

> ----- Original Message ----- From: "marcelo bagnulo braun"  
> <[email-masked]>
> To: <[email-masked]>
> Subject: [CGA-EXT] Fwd: CSI - Requested session has been scheduled  
> for IETF70
>
>
> Hi,
>