Subject: [clue] requirements draft- heads up

From: "Allyn Romanow (allyn)" <[email-masked]>
Date: Mon, 16 May 2011 11:57:25 -0700

Hi-

After the interim meeting, I tried looking at the requirements from
another perspective. I thought tying them more closely to the use cases,
as is often done in reqmts drafts, might solve the issue of the lack of
specificity that was of concern. 

I'll have an updated version for you to look at very soon - later today
or tomorrow.

Thanks,

Allyn

---

From: Paul Kyzivat <[email-masked]>
Date: Mon, 16 May 2011 15:01:58 -0400

> specificity that was of concern.

Yes, it would help!

	Thanks,
	Paul

> I’ll have an updated version for you to look at very soon – later today
> or tomorrow.
>
> Thanks,
>
> Allyn
>
>
>
> _______________________________________________
> clue mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/clue