Subject: [clue] Design team discussion Jan 21?

From: "Duckworth, Mark" <[email-masked]>
Date: Fri, 17 Jan 2014 15:02:10 -0800

The wiki says no meeting on Jan 21<http://trac.tools.ietf.org/wg/clue/trac/wiki/Design-Team>.  I'd like to continue the framework issues discussion, particularly the media switching example with MCCs and spatial information, if people are available on Jan 21.  Can we schedule a meeting for next week?

Mark

---

From: Mary Barnes <[email-masked]>
Date: Fri, 17 Jan 2014 17:35:38 -0600

Yes, sorry, the chairs should have updated the wiki and sent a note.  I've
done the former and I guess I'm now doing the latter.

Thanks,
Mary.

On Fri, Jan 17, 2014 at 5:02 PM, Duckworth, Mark <[email-masked]
> wrote:

> The wiki says no meeting on Jan 21<http://trac.tools.ietf.org/wg/clue/trac/wiki/Design-Team>.
> I’d like to continue the framework issues discussion, particularly the
> media switching example with MCCs and spatial information, if people are
> available on Jan 21.  Can we schedule a meeting for next week?
>
>
>
> Mark
>
> _______________________________________________
> clue mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/clue
>
>

---

From: Christian Groves <[email-masked]>
Date: Mon, 20 Jan 2014 13:59:26 +1100

Hello Mark,

Could you summarize what issues you want to bring up? I'd like to be in 
the discussions but the time 1.30am - 3am isn't particularly conducive.

Regards, Christian

On 18/01/2014 10:35 AM, Mary Barnes wrote:
> Yes, sorry, the chairs should have updated the wiki and sent a note. 
> I've done the former and I guess I'm now doing the latter.
>
> Thanks,
> Mary.
>
>
> On Fri, Jan 17, 2014 at 5:02 PM, Duckworth, Mark 
> <[email-masked] <mailto:[email-masked]>> wrote:
>
>     The wiki says no meeting on Jan 21
>     <http://trac.tools.ietf.org/wg/clue/trac/wiki/Design-Team>. I’d
>     like to continue the framework issues discussion, particularly the
>     media switching example with MCCs and spatial information, if
>     people are available on Jan 21. Can we schedule a meeting for next
>     week?
>
>     Mark
>
>
>     [email-masked] <mailto:[email-masked]>

---

From: "Duckworth, Mark" <[email-masked]>
Date: Mon, 20 Jan 2014 06:51:05 -0800

Christian,

It is a continuation of last week's discussion, so the topics are already in the presentation from last week<http://trac.tools.ietf.org/wg/clue/trac/raw-attachment/wiki/Design-Team/Framework_Issues_140113.pptx>.

I think we should start with the topics also discussed in these email threads:

-          "MCC grouping label" (improvement on my wildcard proposal)

-          "multipoint switching, MCC, and spatial information"

Mark

> -----Original Message-----

> From: clue [mailto:[email-masked]] On Behalf Of Christian Groves

> Sent: Sunday, January 19, 2014 9:59 PM

> To: [email-masked]

> Subject: Re: [clue] Design team discussion Jan 21?

> Could you summarize what issues you want to bring up? I'd like to be in the

> discussions but the time 1.30am - 3am isn't particularly conducive.

> > <[email-masked]<mailto:[email-masked]%20%3cmailto:[email-masked]>

> <mailto:[email-masked]<mailto:[email-masked]%20%3cmailto:[email-masked]>>> wrote:

> >     <http://trac.tools.ietf.org/wg/clue/trac/wiki/Design-Team>. I'd

> >     [email-masked]<mailto:[email-masked]> <mailto:[email-masked]>

> > [email-masked]<mailto:[email-masked]>

> [email-masked]<mailto:[email-masked]>