Subject: [clue] CLUE dinner poll

From: Paul Kyzivat <[email-masked]>
Date: Fri, 18 Jul 2014 18:09:52 -0400

Folks - Here is link to doodle poll for a CLUE dinner next week.

http://doodle.com/ga867gf7xa8w3u5m#table

I have *not* investigated where we might go. (Our social directory has 
been occupied with more interesting things.)

Once a preferred night is clear I'll see what I can find. If anyone has 
suggestions, please speak up. (You could put comments in the poll.) I'm 
not a noted gourmet, and I'm not allergic to any foods that I know of, 
so left to my own devices I might not make a great choice.

	Thanks,
	Paul

---

From: Paul Kyzivat <[email-masked]>
Date: Sun, 20 Jul 2014 21:28:35 -0400

So far we have only four people expressing interest. They can all make 
it Monday, and only 3 on Wed. And Mary said she might be able to show up 
late on monday.

So I'm going to call it for 8pm on Monday. I'll have to find a place. 
I'll try to reserve a few extra seats in case somebody else wants to 
sign up.

I'll inform about the location tomorrow.

	Thanks,
	Paul

On 7/18/14 6:09 PM, Paul Kyzivat wrote:
> _______________________________________________
> clue mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/clue
>

---

From: Mary Barnes <[email-masked]>
Date: Mon, 21 Jul 2014 12:41:13 -0500

I won't be able to join you all. It was Wednesday where I might have been
able to come later.

Thanks,
Mary

On Sun, Jul 20, 2014 at 8:28 PM, Paul Kyzivat <[email-masked]> wrote:

> So far we have only four people expressing interest. They can all make it
> Monday, and only 3 on Wed. And Mary said she might be able to show up late
> on monday.
>
> So I'm going to call it for 8pm on Monday. I'll have to find a place. I'll
> try to reserve a few extra seats in case somebody else wants to sign up.
>

---

From: Simon Pietro Romano <[email-masked]>
Date: Mon, 21 Jul 2014 19:55:23 +0200

Sorry guys,

I cannot make it for tonight's dinner, either. Will join you next time!

Simon

On 21/lug/2014, at 19:41, Mary Barnes <[email-masked]> wrote:

> I won't be able to join you all. It was Wednesday where I might have been able to come later.
> 
> Thanks,
> Mary
> 
> 
> So far we have only four people expressing interest. They can all make it Monday, and only 3 on Wed. And Mary said she might be able to show up late on monday.
> 
> So I'm going to call it for 8pm on Monday. I'll have to find a place. I'll try to reserve a few extra seats in case somebody else wants to sign up.
> 

                     					       _\\|//_
                           				      ( O-O )
   ~~~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~~~~~
                    				Simon Pietro Romano
             				 Universita' di Napoli Federico II
                		     Computer Engineering Department 
	             Phone: +39 081 7683823 -- Fax: +39 081 7683816
                                           e-mail: [email-masked]

		    <<Molti mi dicono che lo scoraggiamento è l'alibi degli 
		    idioti. Ci rifletto un istante; e mi scoraggio>>. Magritte.
               			                     oooO
  ~~~~~~~~~~~~~~~~~~~~~~~(   )~~~ Oooo~~~~~~~~~~~~~~~~~~~~~~~~~
					                 \ (            (   )
			                                  \_)          ) /
                                                                       (_/

----
5x1000 AI GIOVANI RICERCATORI
DELL'UNIVERSITÀ DI NAPOLI
Codice Fiscale: 00876220633
www.unina.it/Vademecum5permille

---

From: Paul Kyzivat <[email-masked]>
Date: Mon, 21 Jul 2014 15:13:20 -0400

We only have four signups. I've booked space for six at Oliver & 
Bondacini, and 33 Yonge Street, corner of Front, at 8pm tonight.

Please confirm if you want one of the other two spots. People who want 
to walk together can assemble in the hotel lobby, somewhere around the 
registration desk.  I figure 7:45 departure from the hotel.

	Thanks,
	Paul