Subject: [clue] framework issues for design team meeting today

From: "Duckworth, Mark" <[email-masked]>
Date: Tue, 23 Sep 2014 04:48:39 -0700

Hi All,
There is very little left to discuss that we haven't already discussed.  I have only these two things on my list:

1.       I'm looking for help on deciding which references are normative and informative

2.       Want to resolve the editor's note in section 12.3.3 about associating incoming packets with the original capture that is a constituent of an MCC

Regards,
Mark

---

From: Christer Holmberg <[email-masked]>
Date: Tue, 23 Sep 2014 12:02:55 +0000

Hi,

Due to private issues, I will unfortunately not be able to attend today either.

Regards,

Christer

From: clue [mailto:[email-masked]] On Behalf Of Duckworth, Mark
Sent: 23. syyskuuta 2014 14:49
To: [email-masked]
Subject: [clue] framework issues for design team meeting today

Hi All,

Regards,
Mark