Subject: Re: [clue] I-D Action: draft-ietf-clue-data-model-schema-08.txt - comment

From: "Roni Even" <[email-masked]>
Date: Thu, 2 Apr 2015 16:14:50 +0300

Hi,
I noticed that section 10.9 on policy ends with [to do]. As far as I can
tell there is a definition in section 7.2.1.2 of the framework draft. So
what is the [to do] here?
Thanks
Roni Even

---

From: Roberta Presta <[email-masked]>
Date: Thu, 02 Apr 2015 18:09:39 +0200

Hi Roni,

thank you, that was an old editor's note.
Version 8 has been uploaded to avoid the draft expiration, it still 
presents some typo.
Before the end of next week, after Easter, we will upload the reviewed 
version (version 9) which should be the one ready for the last call.
Regards,

Roberta

Il 02/04/2015 15:14, Roni Even ha scritto:
> _______________________________________________
> clue mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/clue
>