Subject: System messages

From: "Marshall L. Moseley" <[email-masked]>
Date: Thu, 13 Apr 2000 11:35:03 -0700

Michael, are you going to rewrite the system messages section?  Used to be error messages.

--Marshall

---

From: Michael Mealling <[email-masked]>
Date: Thu, 13 Apr 2000 16:21:25 -0400

> Michael, are you going to rewrite the system messages section?  Used to be

Yep....

-MM

--
--------------------------------------------------------------------------------
Michael Mealling        |      Vote Libertarian!       | www.rwhois.net/michael
Sr. Research Engineer   |   www.ga.lp.org/gwinnett     | ICQ#:         14198821
Network Solutions       |          www.lp.org          |  [email-masked]