Subject: [Coin] Hackaton Results

From: Marie-Jose Montpetit <[email-masked]>
Date: Sun, 21 Jul 2019 13:54:29 -0500

Hello list! For those of you not attending here is a small summary of what
we have been doing. I also took pictures of our flipboard and will upload
to GitHub.

Thanks to participants and helpers!

Marie-José Montpetit, Ph.D.
Research Affiliate, MIT Media Laboratory
[email-masked]
[email-masked]

---

From: <[email-masked]>
Date: Sun, 21 Jul 2019 19:16:35 -0400

I like the James Bond like character on slide 3 or maybe is a shot from Matrix, the movie.

Hemant

From: Coin <[email-masked]> On Behalf Of Marie-Jose Montpetit
Sent: Sunday, July 21, 2019 2:54 PM
To: [email-masked]
Subject: [Coin] Hackaton Results

Hello list! For those of you not attending here is a small summary of what we have been doing. I also took pictures of our flipboard and will upload to GitHub.

[email-masked] <mailto:[email-masked]> 

[email-masked] <mailto:[email-masked]>