Subject: [Coin] Report from the Dagstuhl seminar on Programmable Network Data Planes

From: Fernando Ramos <[email-masked]>
Date: Thu, 12 Sep 2019 12:21:12 +0100

Hi All,

The report from the recent Dagstuhl seminar on Programmable Network Data Planes some of us were involved in was now published. I share the link here, as I guess some may be interested:

http://drops.dagstuhl.de/opus/volltexte/2019/11295/ <http://drops.dagstuhl.de/opus/volltexte/2019/11295/>

Cheers,

Fernando

---

From: "Dirk Kutscher" <[email-masked]>
Date: Fri, 13 Sep 2019 09:34:52 +0200

Nice — thanks for forwarding.

Best regards,
Dirk

On 12 Sep 2019, at 13:21, Fernando Ramos wrote:

> Hi All,
>
> The report from the recent Dagstuhl seminar on Programmable Network 
> Data Planes some of us were involved in was now published. I share the 
> link here, as I guess some may be interested:
>
> http://drops.dagstuhl.de/opus/volltexte/2019/11295/ 
> <http://drops.dagstuhl.de/opus/volltexte/2019/11295/>
>
> Cheers,
>
> Fernando

> -- 
> Coin mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/coin