Subject: [Coin] ACM CoNEXT ENCP program

From: "Dirk Kutscher" <[email-masked]>
Date: Thu, 05 Dec 2019 20:10:53 +0100

Hello everyone,

ACM CoNEXT Workshop on Emerging In-Network Computing Paradigms (ENCP) 
takes place next week.

The program turned out really nice: 
http://www.cs.umsl.edu/~encp19/program.html

If you happen to attend CoNEXT, please consider checking out ENCP on 
Monday.

Best regards,
Dirk

---

From: Marie-Jose Montpetit <[email-masked]>
Date: Thu, 5 Dec 2019 11:45:44 -0800

Thanks. A good reason to go to Florida :)

Marie-José Montpetit, Ph.D.
Research Affiliate, MIT Media Laboratory
[email-masked]
[email-masked]

On December 5, 2019 at 2:11:05 PM, Dirk Kutscher ([email-masked]) wrote:

Hello everyone,

Best regards,
Dirk

-- 
Coin mailing list
[email-masked]
https://www.irtf.org/mailman/listinfo/coin