Subject: [Coin] COIN 06.02.2020 Interim Documents

From: Marie-Jose Montpetit <[email-masked]>
Date: Wed, 12 Feb 2020 09:04:51 -0800

*Participants (I need to create “Bluesheets")*
Alessandro Bassi
Philip Eardley
Ike Kunze
Dave Oran
Emile Stephan
Eve Schooler
I missed the others… please send me a personal note if you were online

*Minutes:*
https://datatracker.ietf.org/meeting/interim-2020-coinrg-01/materials/minutes-interim-2020-coinrg-01-202002050930
Please send comments/correction.

*Slides:*
https://datatracker.ietf.org/doc/slides-interim-2020-coinrg-01-sessa-chairs-slides/
https://datatracker.ietf.org/doc/slides-interim-2020-coinrg-01-sessa-hackaton-proposal/

*Recording:*
https://ietf.webex.com/recordingservice/sites/ietf/recording/playback/1ab9fa7eccfd45d2a5aa91cc61649569
I particularly recommend the discussion starting at minute 35 on the
multistream contextual tagging compression ideas.

Thanks to all the participants!

Marie-José and Eve.
(Get well soon to Jeffrey)

Marie-José Montpetit, Ph.D.
Research Affiliate, MIT Media Laboratory
[email-masked]
[email-masked]

---

From: Eduardo Jacob <[email-masked]>
Date: Wed, 12 Feb 2020 18:23:26 +0100

I was :-)

-- 
Enviado desde mi dispositivo Android con K-9 Mail. Por favor, disculpa mi brevedad.