Subject: [Coin] In person attendance at 113

From: Marie-Jose Montpetit <[email-masked]>
Date: Fri, 18 Feb 2022 09:57:04 -0800

At this point none of the chairs will attend 113 in person and it seems we
need someone in the room.

If one of you is going to be there we would be grateful to name you “chair
of the day” :)

Thanks

J/E/M

p.s. and ouf course please submit agenda items
p.p.s. we are later for the interim notes but we are working on them...

Marie-José Montpetit, Ph.D.
[email-masked]

---

From: Dirk Trossen <[email-masked]>
Date: Fri, 18 Feb 2022 18:40:15 +0000

I'll be there in person, health and agenda permitting. So happy to help as physical chair.

Dirk

From:Marie-Jose Montpetit <[email-masked]>
To:coin <[email-masked]>
Cc:coinrg-chairs <[email-masked]>
Date:2022-02-18 18:58:05
Subject:[Coin] In person attendance at 113

At this point none of the chairs will attend 113 in person and it seems we need someone in the room.

If one of you is going to be there we would be grateful to name you “chair of the day” :)

Thanks

J/E/M

Marie-José Montpetit, Ph.D.
[email-masked]<mailto:[email-masked]>

---

From: Marie-Jose Montpetit <[email-masked]>
Date: Fri, 18 Feb 2022 13:42:57 -0500

Thanks

From: Dirk Trossen <dirk.trossen=[email-masked]>
<dirk.trossen=[email-masked]>
Reply: Dirk Trossen <dirk.trossen=[email-masked]>
<dirk.trossen=[email-masked]>
Date: February 18, 2022 at 1:40:51 PM
To: Marie-Jose Montpetit <[email-masked]> <[email-masked]>,
coin <[email-masked]> <[email-masked]>
Cc: coinrg-chairs <[email-masked]> <[email-masked]>
Subject:  Re: [Coin] In person attendance at 113

I'll be there in person, health and agenda permitting. So happy to help as
physical chair.

Dirk

*From:*Marie-Jose Montpetit <[email-masked]>
*To:*coin <[email-masked]>
*Cc:*coinrg-chairs <[email-masked]>
*Date:*2022-02-18 18:58:05
*Subject:*[Coin] In person attendance at 113

Thanks

J/E/M

-- 
Coin mailing list
[email-masked]
https://www.irtf.org/mailman/listinfo/coin

---

From: "Diego R. Lopez" <[email-masked]>
Date: Sun, 20 Feb 2022 20:03:06 +0000

Same in my case, if you need some support…

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
https://www.linkedin.com/in/dr2lopez/

e-mail: [email-masked]<mailto:[email-masked]>
Mobile:  +34 682 051 091
----------------------------------

On 18/02/2022, 19:40, "Coin on behalf of Dirk Trossen" <[email-masked]<mailto:[email-masked]> on behalf of dirk.trossen=[email-masked]<mailto:dirk.trossen=[email-masked]>> wrote:

Dirk

Thanks

J/E/M

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is confidential and privileged information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição